Il y a actuellement 93 visiteurs
Lundi 23 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

pbs son, lecture DVD, imprimante, affichage, écran de veille

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

pbs son, lecture DVD, imprimante, affichage, écran de veille

Message le 25 Mai 2004 15:05

Chers amis,
Depuis quelques semaines, j'ai carrément abandonné win98, et je suis entièrement sous Linux, mais tout n'est pas réglé.
Je précise que je suis un nouveau. Je sais comment me "logguer en root", j'ai identifié les principales commandes, mais c'est tout. Merci, donc, d'être clairs dans vos conseils.

Je vous donne ma config : l'OS est une MDK 9.2, que j'ai sur 3 CD.
Voilà le reste :
Athlon Xp 2000+
256 Mo DDR
MSI-StarForce GeForce 4 Mx 440 (AGP 8X) 64Mo
ASUS A7V8X-X Lan-Usb2-KT400
HDD UDMA 60Go 7200T
SoundMax Digital Audio 5.0 VIA AC'97 Enhanced Audio Controller PCI
Tour 300 WATX
6 USB 2

Si quelqu'un veut s'attaquer à un ou plusieurs des pbs ci-dessous, je lui serai très reconnaissant. Je commence :

-------------------

Pas moyen d'avoir de son autre que le bip système. Je lance XMMS ou mplayer, je fais bien attention à ce que le son ne soit à zéro, rien n'y fait. J'ai parcouru les threads traitant du son sur ce forum et d'autres, j'ai tenté quelques trucs, comme alsaconf, voilà le résultat après les différentes questions que l'on m'a posé :
Loading driver...
/usr/sbin/alsaconf: line 568: rcalsasound: command not found
Setting default volumes...
===========================
Now ALSA is ready to use.
For adjustment of volumes, please use alsamixer or gamix.
Have a lot of fun!

J'ai aussi essayé ceci :
[root@localhost cantenot]# alsamixer
alsamixer: function snd_ctl_open failed for default: No such file or directory

et encore cela :
[root@localhost cantenot]# urpmi alsa
Tout est déjà installé

Super, sauf que je n'ai toujours pas le moindre son sur mes enceintes... :o :o
Est-ce que quelqu'un aurait une idée ? Merci beaucoup !

---------------

Je n'arrive pas à lire les DVD. Pour le son, bien sûr, c'est lié au pb ci-dessus, mais les images n'arrivent pas non plus. Mon lecteur ASUS est monté, et je peux voir les fichiers présents sur le DVD avec Konqueror. Mais mplayer refuse obstinément de les lire. Quelle est le truc ? Merci.

---------------

Quand j'avais win, mon imprimante me donnait des caractères noirs francs et massifs. Maintenant, je n'ai plus qu'un grisé, certes assez foncé, mais quand même insuffisant, surtout pour la photocopie ou l'envoi de fax. Comment faire mieux ?

----------------

Toujours sous win, les caractères des pages web, du traitement de texte, en clair de tout ce qui apparaît à l'intérieur des fenêtres (contrairement aux menus) étaient très nets, au pixel près. Maintenant, tout est flou. Ce n'est pas un flou violent, mais bon, c'est un peu gênant. Y a-t-il moyen de remédier à cela ? Merci.

----------------

J'utilise Firefox comme navigateur. Il combine les avantages de Mozilla et d'IE. J'ai pu installé, après certaines difficultés, le plug-in flash, mais sur le site de flash :
http://www.macromedia.com/shockwave/dow ... rnates/#sp
il ne semble pas y avoir de lecteur Shockwave compatible Linux. Suis-je donc condamné à ne pas pouvoir visualiser les contenus Shockwave ?
Je n'arrive pas non plus à installer un plug-in qu'on me demande sur certains sites, pour lire les fichiers de type x-java-vm. Je le télécharge, je l'installe, quand je veux visualiser le contenu, c'est comme si je n'avais rien fait, on me repropose de retélécharger pour réinstaller, et ça ne marche toujours pas : que faire ?

----------------

J'utilise KDE 3.1.3, et le gestionnaire d'écran de veille plante à chaque fois que je veux le configurer. La liste "Ecran de veille" apparaît vide, les touches "Configurer" et "Tester" sont en grisé, et si je clique sur "Par défaut", j'ai inévitablement le rapporteur de bugs de KDE qui apparaît. Comment me sortir de ce mauvais pas ?

---------------

Celui qui a tout lu jusqu'ici est très courageux. Peut-être aura-t-il encore un peu de courage pour me répondre. A ce moment-là, je serai plus qu'admiratif...
Merci à tous 8) 8) 8)
Avatar de l'utilisateur
pacman1897
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 286
Inscription: 25 Juil 2003 10:40
 


Re: pbs son, lecture DVD, imprimante, affichage, écran de ve

Message le 25 Mai 2004 15:42


Pas moyen d'avoir de son autre que le bip système. Je lance XMMS ou mplayer, je fais bien attention à ce que le son ne soit à zéro, rien n'y fait. J'ai parcouru les threads traitant du son sur ce forum et d'autres, j'ai tenté quelques trucs, comme alsaconf, voilà le résultat après les différentes questions que l'on m'a posé :
Loading driver...
/usr/sbin/alsaconf: line 568: rcalsasound: command not found
Setting default volumes...
===========================
Now ALSA is ready to use.
For adjustment of volumes, please use alsamixer or gamix.
Have a lot of fun!

J'ai aussi essayé ceci :
[root@localhost cantenot]# alsamixer
alsamixer: function snd_ctl_open failed for default: No such file or directory

commence par faire un lspci -v et copie/colle le groupe de lignes correspondant à ta carte son.


Je n'arrive pas à lire les DVD. Pour le son, bien sûr, c'est lié au pb ci-dessus, mais les images n'arrivent pas non plus. Mon lecteur ASUS est monté, et je peux voir les fichiers présents sur le DVD avec Konqueror. Mais mplayer refuse obstinément de les lire. Quelle est le truc ? Merci.

le probleme est peut-etre lié au précédent, on s'en occupera donc apres avoir réglé l'autre..

Quand j'avais win, mon imprimante me donnait des caractères noirs francs et massifs. Maintenant, je n'ai plus qu'un grisé, certes assez foncé, mais quand même insuffisant, surtout pour la photocopie ou l'envoi de fax. Comment faire mieux ?

En choisissant une meilleure qualité d'impression dans ta configuration d'imprimante ?
(Il me semble que c'est CUPS qui s'occupe de gérer les imprimantes sous MDK)

Toujours sous win, les caractères des pages web, du traitement de texte, en clair de tout ce qui apparaît à l'intérieur des fenêtres (contrairement aux menus) étaient très nets, au pixel près. Maintenant, tout est flou. Ce n'est pas un flou violent, mais bon, c'est un peu gênant. Y a-t-il moyen de remédier à cela ? Merci.

Utilises-tu KDE/Gnome/Autre ?
L'anti-aliasing est il activé ?
Peux-tu nous fournir le fichier de configuration /etc/X11/XF86Config-4 afin de déterminer si ta carte graphique est correctement configurée ?

J'utilise Firefox comme navigateur. Il combine les avantages de Mozilla et d'IE. J'ai pu installé, après certaines difficultés, le plug-in flash, mais sur le site de flash :
http://www.macromedia.com/shockwave/dow ... rnates/#sp
il ne semble pas y avoir de lecteur Shockwave compatible Linux. Suis-je donc condamné à ne pas pouvoir visualiser les contenus Shockwave ?

Tu n'est pas condamné: tu est libéré de tout contenu ne respectant pas les standards du W3C.

Je n'arrive pas non plus à installer un plug-in qu'on me demande sur certains sites, pour lire les fichiers de type x-java-vm. Je le télécharge, je l'installe, quand je veux visualiser le contenu, c'est comme si je n'avais rien fait, on me repropose de retélécharger pour réinstaller, et ça ne marche toujours pas : que faire ?

Télécharger le fichier J2SE v 1.4.2_04 SDK sur http://java.sun.com/
et installe-le (dans /usr/local/java-blablablabla).
Quand c'est fait, il faudra faire un lien symbolique (ln -s) du plugin vers le répertoire des plugins de mozilla.

J'utilise KDE 3.1.3, et le gestionnaire d'écran de veille plante à chaque fois que je veux le configurer. La liste "Ecran de veille" apparaît vide, les touches "Configurer" et "Tester" sont en grisé, et si je clique sur "Par défaut", j'ai inévitablement le rapporteur de bugs de KDE qui apparaît. Comment me sortir de ce mauvais pas ?

Aucune idée (pour l'instant)
Avatar de l'utilisateur
glenux
PC-Infopraticien
PC-Infopraticien
 
Messages: 2753
Inscription: 01 Mar 2003 16:22
Localisation: Entre deux BarCamps
 

Message le 25 Mai 2004 15:56

Toujours sous win, les caractères des pages web, du traitement de texte, en clair de tout ce qui apparaît à l'intérieur des fenêtres (contrairement aux menus) étaient très nets, au pixel près. Maintenant, tout est flou. Ce n'est pas un flou violent, mais bon, c'est un peu gênant. Y a-t-il moyen de remédier à cela ?

Si je peux me permettre de m'incruster... j'avais aussi eu le problème génant d'un affichage flou et illisible (konqueror) après l'install de Mandrake.
J'avais résolu cela en modifiant les polices de caractères et les tailles par défaut.
Au cas où...
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8872
Inscription: 13 Mai 2003 16:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Message le 25 Mai 2004 18:50

Pour Firefox et le flash, il faut aller sur le site de Firefox, donc mozilla, et dans les extensions de Firefox, y a le plugin flash... Autre solution dans les options de Firefox, pour les plugins y a un bouton "Telecharger nouveau..." a peu de choses près. ça ouvrira une fenêtre qui te permettra de choisir les plugins voulus, dont flash...
I chose this life, This superficial lie, Constant compromise, Endless Sacrifice

Weiter, weiter ins Verderben, Wir müßen leben bis wir sterben
Avatar de l'utilisateur
Stormrider
Expert(e)
Expert(e)
 
Messages: 1637
Inscription: 08 Mai 2004 10:46
Localisation: /Fr/Idf/77/Le Mée
 

Re: pbs son, lecture DVD, imprimante, affichage, écran de ve

Message le 25 Mai 2004 21:04

Voilà pour le lspci -v :
Code: Tout sélectionner
00:11.5 Multimedia audio controller: VIA Technologies, Inc. VT8233/A/8235 AC97 Audio Controller (rev 50)
        Subsystem: Asustek Computer, Inc.: Unknown device 80a1
        Flags: medium devsel, IRQ 3
        I/O ports at e000 [size=256]
        Capabilities: [c0] Power Management version 2

Utilises-tu KDE/Gnome/Autre ?
J'utilises KDE 3.1.3

L'anti-aliasing est il activé ?
Je ne sais pas : où puis-je voir ça ?

Peux-tu nous fournir le fichier de configuration /etc/X11/XF86Config-4 afin de déterminer si ta carte graphique est correctement configurée ?

Voilà, voilà :
Code: Tout sélectionner
# File generated by XFdrake.

# **********************************************************************
# Refer to the XF86Config man page for details about the format of
# this file.
# **********************************************************************

Section "Files"
    # Multiple FontPath entries are allowed (they are concatenated together)
    # By default, Mandrake 6.0 and later now use a font server independent of
    # the X server to render fonts.
    FontPath "unix/:-1"
EndSection

Section "ServerFlags"
    #DontZap # disable <Crtl><Alt><BS> (server abort)
    AllowMouseOpenFail # allows the server to start up even if the mouse doesn't work
    #DontZoom # disable <Crtl><Alt><KP_+>/<KP_-> (resolution switching)
EndSection

Section "Module"
    Load "dbe" # Double-Buffering Extension
    Load "v4l" # Video for Linux
    Load "extmod"
    Load "type1"
    Load "freetype"
    Load "glx" # 3D layer
EndSection

Section "InputDevice"
    Identifier "Keyboard1"
    Driver "Keyboard"
    Option "XkbModel" "pc105"
    Option "XkbLayout" "fr"
    Option "XkbCompat" ""
    Option "XkbOptions" ""
EndSection

Section "InputDevice"
    Identifier "Mouse1"
    Driver "mouse"
    Option "Protocol" "IMPS/2"
    Option "Device" "/dev/psaux"
    Option "ZAxisMapping" "4 5"
EndSection

Section "Monitor"
    Identifier "monitor1"
    VendorName "Plug'n Play"
    ModelName "Compaq V75 Color Monitor"
    HorizSync 30-69
    VertRefresh 48-125
   
    # Sony Vaio C1(X,XS,VE,VN)?
    # 1024x480 @ 85.6 Hz, 48 kHz hsync
    ModeLine "1024x480"    65.00 1024 1032 1176 1344   480  488  494  563 -hsync -vsync
   
    # TV fullscreen mode or DVD fullscreen output.
    # 768x576 @ 79 Hz, 50 kHz hsync
    ModeLine "768x576"     50.00  768  832  846 1000   576  590  595  630
   
    # 768x576 @ 100 Hz, 61.6 kHz hsync
    ModeLine "768x576"     63.07  768  800  960 1024   576  578  590  616
EndSection

Section "Device"
    Identifier "device1"
    VendorName "nVidia Corporation"
    BoardName "NVIDIA GeForce4 (generic)"
    Driver "nv"
    Option "DPMS"
EndSection

Section "Screen"
    Identifier "screen1"
    Device "device1"
    Monitor "monitor1"
    DefaultColorDepth 24
   
    Subsection "Display"
        Depth 8
        Modes "1024x768" "800x600" "640x480"
    EndSubsection
   
    Subsection "Display"
        Depth 15
        Modes "1024x768" "800x600" "640x480"
    EndSubsection
   
    Subsection "Display"
        Depth 16
        Modes "1024x768" "800x600" "640x480"
    EndSubsection
   
    Subsection "Display"
        Depth 24
        Modes "1024x768" "800x600" "640x480"
    EndSubsection
EndSection

Section "ServerLayout"
    Identifier "layout1"
    InputDevice "Keyboard1" "CoreKeyboard"
    InputDevice "Mouse1" "CorePointer"
    Screen "screen1"
EndSection

Suis-je donc condamné à ne pas pouvoir visualiser les contenus Shockwave ?
Tu n'est pas condamné: tu est libéré de tout contenu ne respectant pas les standards du W3C.
OK, d'accord, mais imaginons que je veuille mettre des animations sur mon site web, comment je fais ? et puis est-ce que tu mets tous les contenus flash dans le même sac ?

Je n'arrive pas non plus à installer un plug-in qu'on me demande sur certains sites, pour lire les fichiers de type x-java-vm. Je le télécharge, je l'installe, quand je veux visualiser le contenu, c'est comme si je n'avais rien fait, on me repropose de retélécharger pour réinstaller, et ça ne marche toujours pas : que faire ?
Télécharger le fichier J2SE v 1.4.2_04 SDK sur http://java.sun.com/
et installe-le (dans /usr/local/java-blablablabla).
Quand c'est fait, il faudra faire un lien symbolique (ln -s) du plugin vers le répertoire des plugins de mozilla.
J'ai téléchargé le fichier j2sdk-1_4_2_04-linux-i586.bin, mais dans /usr/local/, il n'y a pas de dossier java-blablabla ou approchant, et ce n'est pas non plus un fichier caché. Que faire ? :o

Merci, cher Glenux, pour ton attention à tous ces pbs, et merci à Stormrider et casa04 pour vos suggestions. 8) 8) 8)
Avatar de l'utilisateur
pacman1897
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 286
Inscription: 25 Juil 2003 10:40
 

Message le 27 Mai 2004 21:17

Il y a quelqu'un ? Merci !
Avatar de l'utilisateur
pacman1897
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 286
Inscription: 25 Juil 2003 10:40
 

Message le 28 Mai 2004 00:09

tu as essayé ce que je t'ai dit pour Firefox?
I chose this life, This superficial lie, Constant compromise, Endless Sacrifice

Weiter, weiter ins Verderben, Wir müßen leben bis wir sterben
Avatar de l'utilisateur
Stormrider
Expert(e)
Expert(e)
 
Messages: 1637
Inscription: 08 Mai 2004 10:46
Localisation: /Fr/Idf/77/Le Mée
 

Message le 28 Mai 2004 08:10

Oui, j'ai téléchargé le plugin flash, ça marche pour flash (ça marche pour la pub de ce site en haut à gauche d'ailleurs), mais ça ne marche pas pour shockwave.
Même si ce n'est pas possible, je voudrais au moins désactiver la boîte qui me dit à chaque fois : "Vous devez télécharger le plugin... cliquez sur OK pour aller à la page de téléchargement".
Merci à toi.
Avatar de l'utilisateur
pacman1897
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 286
Inscription: 25 Juil 2003 10:40
 

Message le 28 Mai 2004 09:08

Désolé...

Pour shockwave, je sais pas...

Pour java, tu as essayé de créer le rép et faire le lien, comme t'as dit glenux?
I chose this life, This superficial lie, Constant compromise, Endless Sacrifice

Weiter, weiter ins Verderben, Wir müßen leben bis wir sterben
Avatar de l'utilisateur
Stormrider
Expert(e)
Expert(e)
 
Messages: 1637
Inscription: 08 Mai 2004 10:46
Localisation: /Fr/Idf/77/Le Mée
 

Message le 28 Mai 2004 09:15

Voici ce que j'ai répondu plus haut :

J'ai téléchargé le fichier j2sdk-1_4_2_04-linux-i586.bin, mais dans /usr/local/, il n'y a pas de dossier java-blablabla ou approchant, et ce n'est pas non plus un fichier caché. Que faire ?
Avatar de l'utilisateur
pacman1897
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 286
Inscription: 25 Juil 2003 10:40
 

Message le 28 Mai 2004 09:17

C'est pourquoi je t'avais demandé si tu l'avais crée de tes propres mains?

Stormrider a écrit:Pour java, tu as essayé de créer le rép
I chose this life, This superficial lie, Constant compromise, Endless Sacrifice

Weiter, weiter ins Verderben, Wir müßen leben bis wir sterben
Avatar de l'utilisateur
Stormrider
Expert(e)
Expert(e)
 
Messages: 1637
Inscription: 08 Mai 2004 10:46
Localisation: /Fr/Idf/77/Le Mée
 

Message le 28 Mai 2004 09:41

ok, j'ai créé les dossier java, ce qui me donne l'arborescence :
/usr/local/java
dedans, j'ai mis le fichier :
j2sdk-1_4_2_04-linux-i586.bin
je crée un lien vers le dossier :
/firefox/plugins
je redémarre firefox et que dalle.

Que faut-il faire maintenant ? merci.
PS : j'aimerais surtout retrouver du son sur mon PC, je peux me passer de cette petite fonction java, utile surtout pour suivre en direct les matchs de Roland-Garros ! :wink: :wink: :wink: 8)
Avatar de l'utilisateur
pacman1897
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 286
Inscription: 25 Juil 2003 10:40
 

Message le 28 Mai 2004 14:13

pacman1897 a écrit:ok, j'ai créé les dossier java, ce qui me donne l'arborescence :
/usr/local/java
dedans, j'ai mis le fichier :
j2sdk-1_4_2_04-linux-i586.bin
je crée un lien vers le dossier :
/firefox/plugins
je redémarre firefox et que dalle.

C'est pas comme ca que ca marche... (personne ne lit les instructions sur le site de sun ou quoi ?)

Bref je reprent.

Une fois que tu as ton fichier j2sdk-blabla.bin téléchargé sur le site de Sun, tu ouvre un terminal et tu te met dans le meme dossier que ledit fichier.
Lorsque c'est fait, tapes chmod +x j2sdk-blabla.bin et ensuite ./j2sdk-blabla.bin pour l'executer.
Puis l'installeur de java se lance.
Répond a ses questions,et installe java dans /usr/local/java1.4.2/ (par exemple)

Normalement apres intallation, tu devrais trouver plein de répertoires dans /usr/local/java1.4.2, en cherchant un peu tu y trouvera meme un répertoire plugin qui contient des fichier finissant par .so.

Il suffit alors de faire un ln -s /le/chemin/complet/vers/le/fichier.so /usr/mozilla/plugins/
Avatar de l'utilisateur
glenux
PC-Infopraticien
PC-Infopraticien
 
Messages: 2753
Inscription: 01 Mar 2003 16:22
Localisation: Entre deux BarCamps
 

Message le 28 Mai 2004 19:35

J'avais pas fais gaffe que c'était un fichier bin :oops: :oops: :oops: :oops: désolé je recommencerai plus... :oops:
I chose this life, This superficial lie, Constant compromise, Endless Sacrifice

Weiter, weiter ins Verderben, Wir müßen leben bis wir sterben
Avatar de l'utilisateur
Stormrider
Expert(e)
Expert(e)
 
Messages: 1637
Inscription: 08 Mai 2004 10:46
Localisation: /Fr/Idf/77/Le Mée
 

Message le 28 Mai 2004 21:34

Chers amis,
ça se complique : j'ai réussi à lancer l'insta, et je trouve ceci dans le répertoire j2sdk1.4.2_04 :
jre/lib/i386/libjavaplugin_jni.so
jre/plugin/i386/ns4/libjavaplugin.so
jre/plugin/i386/ns610-gcc32/libjavaplugin_oji.so
jre/plugin/i386/ns610/libjavaplugin_oji.so

Je vais dans le répertoire des plugins firefox/plugins pour créer les liens, et je trouve :
libflashplayer.so
libjavaplugin_oji.so
libnullplugin.so

Je ne me pose pas de question superflue, je crée des liens symboliques vers les quatre fichiers du haut, et toujours rien.

Mais trêve de plaisanteries, je voudrais VRAIMENT avoir du son sur mon PC, mes mp3 ne me servent plus à rien sinon !!!
Merci à vous. :P :P :P
Avatar de l'utilisateur
pacman1897
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 286
Inscription: 25 Juil 2003 10:40
 

Suivante


Sujets similaires

Message connexion wifi imprimante
bonjour j'ai un petit soucis pour connecte mon imprimante hp 5530 en wifi depuis un autre pc ..pourtant elle apparait bien sur l'autrre pc dans connexion sans fil mais le probleme y a marqué pas d'acces internet et reseau non identifié depuis hier que je cherche le meme probleme pour ma fille dans ...
Réponses: 1

Message alienware m18X pixelisation et ecran noire
Bonjour, j'ai mon super laptop nebula red depuis 2011, ma config est basiquement celle ci:Intel(R) Core(TM) i7-2860QM CPU @ 2.50GHz1Tb en RAID 0 avec 2fois 500gb SSH, 2 cartes graphique mode SLI NVIDA GTX580M16gb DDR318.4-inch WideFHD 1920 x 1080 WLEDKiller Wireless-N 1103 a/g/n 3 x3 MIMO for Gamin ...
Réponses: 1

Message Problème lecture carte SD
?Bonjour, j'ai des soucis avec ma carte micro SD que j'essaie de lire sur mon PC HP i5. J'arrive à afficher les fichiers mais impossible de les supprimer, cela crash, puis pour les copier j'ai également beaucoup de difficulté. J'ai pensé que cette carte était peut-être trop rempli ? (56go/59go). A p ...
Réponses: 3

Message Écran cassé et sortie vidéo HDMI...
Bonjour, Sur un PC Asus Tout en un ET2031 avec écran cassé (impossible de voir quoique ce soit !), j'ai branché un câble HDMI (unique sortie vidéo !), et donc j'avais l'image sur ma TV. Puis j'ai voulu réinitialiser le système (W10) avec les valeurs d'usine, hélas je n'avais pas pensé que j'allais p ...
Réponses: 6

Message écran noir, restauration impossible
Bonjour, J'ai une tablette Asus Transformer Book sous Windows 10. Les premières fois où elle a planté, j'ai eu un message d'erreur relative à un programme nommé PropertyPagesLauncher et je ne pouvais plus rien faire. Ensuite, l'écran est devenu noir puis plus rien. J'ai sauvegardé mes fichiers perso ...
Réponses: 2

Message Ecran pc pour le gaming
Bonjour/BonsoirVoila je souhaiterai faire l'acquisition d'un écran orienté gaming 27p en 2560*1440(WQHD) en remplacement de mon SAMSUNG 24p 1920/1080.Budget de 350euros grand max.J'ai pensé à celui-làhttp://www.materiel.net/ecran-pc/acer-p ... 36566.htmlSeulement la technologie Free-sync n'est compa ...
Réponses: 1

Message écran 24 "
bonjour voilà je désire acheter un écran 24 " 144hzest-ce que ma configuration me le permet.....Type de système ACPI x64-based PCSystème d'exploitation Microsoft Windows 7 ProfessionalService Pack du système Service Pack 1Internet Explorer 11.0.9600.18792DirectX DirectX 11.1Type de système ACP ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.