Il y a actuellement 42 visiteurs
Dimanche 26 Octobre 2014
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

pc s'allume 1 fois sur 2 ou 10 min après

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

pc s'allume 1 fois sur 2 ou 10 min après

Message le 05 Fév 2008 13:16

bonjour a tous je'spere que vs saurez nombreux a me filé un coup de main...

donc jvous explique le problème. En faite mon pc kan jappuie sur le bouton pour lallumé il démarre 5 min après ou parfois ne démarre pas, donc je suis obligé dinsisté.

jai démonté mon bouton pensant que cetait le contac mais rien a faire c pareil.... jai aussi controlé mon branchement a la carte mère il est intact jai donc rien trouvé.

Si quelqu un a une idée ou a deja eu le meme problème, merci de maidé.

merci a tous!!
micboys
Visiteur
Visiteur
 
Messages: 4
Inscription: 05 Fév 2008 13:09
Localisation: Nogent sur seine
 

Message le 05 Fév 2008 13:27

Salut,

La réponse est sans appel... Alimentation H.S.

@+
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14641
Inscription: 19 Juil 2007 21:12
 

Message le 05 Fév 2008 13:57

merci déja di avoir repondus.

mais dites moi, une fois quil est allumé il reste en route donc jpense pas que lalim soit morte sinon il risquerai de pas démarré du tout, du moin cest mon hypothèse après ji connais pas grand chose.


merci sincère salutation
micboys
Visiteur
Visiteur
 
Messages: 4
Inscription: 05 Fév 2008 13:09
Localisation: Nogent sur seine
 

Message le 05 Fév 2008 14:03

C'est comme tu veux, tu prends le conseil ou pas.

La seule autre possibilité que tu as, c'est que ta carte mère soit H.S.

Facilement vérifiable avec des condensateurs bombés ou ouverts :

Image

Image
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14641
Inscription: 19 Juil 2007 21:12
 

Message le 05 Fév 2008 14:05

Juste une précision: quand tu appuis sur le bouton de démarrage de ton PC, est-ce que la diode de mise en marche s'allume? Les ventilateurs se mettent tout de suite en marche? Ou est-ce le néant pendant ces 5min?
Si c'est le néant, la réponse de Skynet est correct, sachant que: Quand on appuis sur le bouton de mise en marche, on relie directement les deux câbles de démarrage de l'alimentation, normalement elle démarre instantanément, si ce n'est pas le cas, celà est dûe à elle seule (car elle fini quand même par démarrer), donc problème venant d'un composant (surement condensateur qui peine à se charger)
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 05 Fév 2008 14:10

Donc pour vous répondre, durant les 5min rien ne ce passe aucun truc ne se met en route, et parfois mon ventilo de processeur peinne un peu car en faite il tourne et sarete il fait que sa jusqua que je soit sur windows.

donc poour les condensateur il ni ya rien ils sont impect.

merci
micboys
Visiteur
Visiteur
 
Messages: 4
Inscription: 05 Fév 2008 13:09
Localisation: Nogent sur seine
 

Message le 05 Fév 2008 15:52

ok bah donc c'est l'alimentation, regarde la puissance de l'alim qui se trouve dans ta tour, et prends la même puissance ( en Watts) de marque FORTRON,ENERMAX etc...
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 05 Fév 2008 16:05

daccord jen tien compte jvais faire sa!!

Merci a tout les 2! bonne fin de journéé

sincere salutation :D
micboys
Visiteur
Visiteur
 
Messages: 4
Inscription: 05 Fév 2008 13:09
Localisation: Nogent sur seine
 

Message le 05 Fév 2008 16:07

Idem, alimentation HS, et quasi certain
-> quand tu lance l'alim, rien ne se passe pendant 5min, donc aucun distribution d'électricité, même au sein de l'alimentation -> son ventilateur ne se déclenche pas
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 05 Fév 2008 22:00

micboys a écrit:Merci a tout les 2!

On se demande où est passé le 3ème... :lol:

micboys a écrit:daccord jen tien compte jvais faire sa!!

Et oui... Ca devient une drôle d'habitude de la part des forumeurs, de devoir
se justifier sur nos diagnostics...

C'est sûr, j'aurais pu comprendre si je t'avais répondu de cette façon :

"ben j sè pa cé ptet l alim ka 1 kou tap dessu pour voir si cé pa 1 fo kontact"

Bref, alimentation H.S. :P ;).
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14641
Inscription: 19 Juil 2007 21:12
 



Sujets similaires

Message Disque dur externe ne s'allume plus
Bonjour, il y a quelques minutes, j'ai branché mon disque dur externe(500 go) à mon ordinateur, aucun problème, mais même pas 2 minutes après, mon disque dur se coupe, et se rallume un peu après et se recoupe 1 minutes encore après. Maintenant, il ne s'allume plus du tout.J' espère que quelqu'un un ...
Réponses: 3

Message pilote aprés installation win7
SVP j'ai installé win 7 mais quelqueq périphérques manquent de pilotes Point ! jaune (controleur reseau, controleur bus USB,...) alors y'a t-il une solution j'ai essayé d'installer ma config mais toujours message d'erreur autres utilitaires comme dive max detective demandent de payer alors aidez mo ...
Réponses: 1

Message Disque dur HS après partitionnement du disque dur
Bonjour,J'ai récemment récupéré un pc portable avec Windows xp sp3 installé dessus, aucun pilote n'étais installé ni aucun logiciels courant du fabriquant. Je me suis aperçu qu'il y avait une clé Windows 7 inscrite sous le pc portable, alors j'ai voulu installé Windows 7 en faisant bien les choses e ...
Réponses: 1

Message [Montage PC] Mon écran ne s'allume pas.
Bonjour ! J'aurais besoin de vos niveaux en informatique afin de pouvoir régler mon problème.Durant c'est vacance, je me suis offert l'ordinateur que je voulais depuis longtemps.Content, je me dis "Je vais le monter moi-même, ça doit pas être si dur !"Alors j'ai reçu les composants : Et j' ...
Réponses: 14

Message Mon PC ne s'allume plus après 1h d'utilisation
c'est vraiment pas de chance avec une corsair plutot fiable ... , bonne chance
Réponses: 8

Message Hp dv6 ecran noir 2 minute après allumage
Bonjour à tous, Je vous expose mon souci qui me désespère car je suis dans l'impasse.J'ai acheté il y a 4 ans un hp dv6 2025sf sous windows 7. Au bout d'1 an et demi (donc garantie finie) il est tombé en panne. Ecran noir rapidement après démarrage.Depuis j'ai fais plusieurs modifications sur ce pc: ...
Réponses: 3

Message Pc portable ne s'allume plus !
Bonjour,Alors voila, depuis quelques temps mon ordinateur m'affichait un écran bleu avec un long texte en anglais écris en blanc après plusieurs heures de veille. Obligé d'enlever la batterie et de le rallumer. Mais se matin en faisant ca il ne s'est pas rallumé ! On entend le ventilateur du PC, le ...
Réponses: 19


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.