Il y a actuellement 29 visiteurs
Jeudi 24 Mai 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

pc s'allume 1 fois sur 2 ou 10 min après

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

pc s'allume 1 fois sur 2 ou 10 min après

Message le 05 Fév 2008 14:16

bonjour a tous je'spere que vs saurez nombreux a me filé un coup de main...

donc jvous explique le problème. En faite mon pc kan jappuie sur le bouton pour lallumé il démarre 5 min après ou parfois ne démarre pas, donc je suis obligé dinsisté.

jai démonté mon bouton pensant que cetait le contac mais rien a faire c pareil.... jai aussi controlé mon branchement a la carte mère il est intact jai donc rien trouvé.

Si quelqu un a une idée ou a deja eu le meme problème, merci de maidé.

merci a tous!!
micboys
Visiteur
Visiteur
 
Messages: 4
Inscription: 05 Fév 2008 14:09
Localisation: Nogent sur seine
 


Message le 05 Fév 2008 14:27

Salut,

La réponse est sans appel... Alimentation H.S.

@+
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 22:12
 

Message le 05 Fév 2008 14:57

merci déja di avoir repondus.

mais dites moi, une fois quil est allumé il reste en route donc jpense pas que lalim soit morte sinon il risquerai de pas démarré du tout, du moin cest mon hypothèse après ji connais pas grand chose.


merci sincère salutation
micboys
Visiteur
Visiteur
 
Messages: 4
Inscription: 05 Fév 2008 14:09
Localisation: Nogent sur seine
 

Message le 05 Fév 2008 15:03

C'est comme tu veux, tu prends le conseil ou pas.

La seule autre possibilité que tu as, c'est que ta carte mère soit H.S.

Facilement vérifiable avec des condensateurs bombés ou ouverts :

Image

Image
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 22:12
 

Message le 05 Fév 2008 15:05

Juste une précision: quand tu appuis sur le bouton de démarrage de ton PC, est-ce que la diode de mise en marche s'allume? Les ventilateurs se mettent tout de suite en marche? Ou est-ce le néant pendant ces 5min?
Si c'est le néant, la réponse de Skynet est correct, sachant que: Quand on appuis sur le bouton de mise en marche, on relie directement les deux câbles de démarrage de l'alimentation, normalement elle démarre instantanément, si ce n'est pas le cas, celà est dûe à elle seule (car elle fini quand même par démarrer), donc problème venant d'un composant (surement condensateur qui peine à se charger)
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 05 Fév 2008 15:10

Donc pour vous répondre, durant les 5min rien ne ce passe aucun truc ne se met en route, et parfois mon ventilo de processeur peinne un peu car en faite il tourne et sarete il fait que sa jusqua que je soit sur windows.

donc poour les condensateur il ni ya rien ils sont impect.

merci
micboys
Visiteur
Visiteur
 
Messages: 4
Inscription: 05 Fév 2008 14:09
Localisation: Nogent sur seine
 

Message le 05 Fév 2008 16:52

ok bah donc c'est l'alimentation, regarde la puissance de l'alim qui se trouve dans ta tour, et prends la même puissance ( en Watts) de marque FORTRON,ENERMAX etc...
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 21:38
 

Message le 05 Fév 2008 17:05

daccord jen tien compte jvais faire sa!!

Merci a tout les 2! bonne fin de journéé

sincere salutation :D
micboys
Visiteur
Visiteur
 
Messages: 4
Inscription: 05 Fév 2008 14:09
Localisation: Nogent sur seine
 

Message le 05 Fév 2008 17:07

Idem, alimentation HS, et quasi certain
-> quand tu lance l'alim, rien ne se passe pendant 5min, donc aucun distribution d'électricité, même au sein de l'alimentation -> son ventilateur ne se déclenche pas
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 05 Fév 2008 23:00

micboys a écrit:Merci a tout les 2!

On se demande où est passé le 3ème... :lol:

micboys a écrit:daccord jen tien compte jvais faire sa!!

Et oui... Ca devient une drôle d'habitude de la part des forumeurs, de devoir
se justifier sur nos diagnostics...

C'est sûr, j'aurais pu comprendre si je t'avais répondu de cette façon :

"ben j sè pa cé ptet l alim ka 1 kou tap dessu pour voir si cé pa 1 fo kontact"

Bref, alimentation H.S. :P ;).
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 22:12
 



Sujets similaires

Message Ecran PC qui ne s'allume que la seconde fois
Salutc'est en effet le symptôme d'un composant fatigué...je pencherai assez pour un condensateur car si c'était une jonction (diode ou transistor) le souci serait du à une impureté qui aurait migré vers la jonction avec le temps provocant un micro court-circuit (c'est la fin de vie habituelle des jo ...
Réponses: 4

Message pc ki redemare tous seul apres ajout carte graphique
bonjour a tousmon pc redémarre tous seul ou a du mal a démarrerau démarrage il s'allume jusqu?à l?affichage presse f2 pour entrer dans le bios l écran devient noir pour ensuite arriver su le bureaumais il reste noir et ma télé affiche HDMI pas de signalou je l?allume et rien ne s'affiche mais redém ...
Réponses: 17

Message une fois le pc en veille environ 2/3h,la case pour taper le
Bonjour,Lorsque je n'utilise plus mon pc pendant un période de 2/3 h,il se mets en veille écran noir.Lorsque je veux le ré utiliser, je clic et l'image de l?écran (un lac et montagne) apparait;et pour avoir l'écran du bureau,je dois a nouveau cliquer pour taper le code secret (que j'aimerais d'aille ...
Réponses: 7

Message [Réglé] windows 7 ne se lance plus après extension mémoire
BonjourSur mon pc portable HP DV7-4182sf Windows 7 64 bits équipé de 4go de mémoire Hyundai PC3-10700 (667 Mhz) cl7 (rèf: CPUZ), j'ai voulu rajouter une barette de 4go de marque Kingston KVR 13S9S8/4 PC3-10600 (1333 Mhz) cl9 1,5v.Mais au redémarrage de l'ordinateur, Windows ne se lance plus et j'a ...
Réponses: 25

Message Problème après une réinitialisation
Bonjour, j'ai réinitialisé mon PC cette aprèm mais depuis, l'écran se block sur ça http://www.noelshack.com/2018-06-4-1518 ... 174730.jpg . Impossible de click avec la souris et aucune touche de clavier ne répond. Si quelqu'un peut m'aider svp :(
Réponses: 1

Message Windows 10 qui plante après réinitialisation sur Asus TAICHI
Bonjour à tout les membres.Je viens vers vous désespérer, je vous explique, j?ai donc un Asus taichi 31 de base acheter sous windows 8 puis mise à jour sous windows 10 lorsque c'était possible bon j'avais aucun souci particulier, juste l'ordi ramé etc, j'ai acheter un nouveau pc y a 2 jours un hp en ...
Réponses: 8

Message Blue screen après réinitiatlisation de l'OS
Hello à tous ! Je viens vers vous aujourd'hui car j'ai un petit soucis... enfin un gros plutôt Pour résumer la situation un peu, j'ai assemblé mon propre PC il a y 5 ans , j'ai jamais eu de problème critique avec jusqu'au jour ou il c'est mis à redémarrer tout seul (Des que je lançais un partie de ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.