Il y a actuellement 44 visiteurs
Mercredi 17 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Pc ne démarre pas (apres montage)

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Pc ne démarre pas (apres montage)

Message le 08 Aoû 2012 21:58

Alors voila je viens de monté un Pc de config suivante :
NZXT Phantom Blanc + Hale Power 750W
INTEL ® Core™i7 i7 3820 3,60 GHz
G.Skill Kit Extreme3 4 x 2 Go PC12800 Ripjaws Z CAS9
Gigabyte GA-X79-UD3
Noctua NH-D14 - Socket 2011
OCZ Vertex 3 - 120 Go
Western Digital Caviar Black 1000 Go - 64 Mo - SATA Revision 3.0
Graveur DVD - Lecteur optique Blu-Ray LG CH10LS28 - OEM
Sapphire Radeon HD 7950 OC - 3 Go Flex Edition

Mon problème c'est qu'il ne démarre pas. Même pas l’alimentation. Des idées?

Merci d'avance
bobolatete21
Visiteur
Visiteur
 
Messages: 4
Inscription: 08 Aoû 2012 21:50
 


Re: Pc ne démarre pas (apres montage)

Message le 09 Aoû 2012 10:58

Bonjour,

bobolatete21 a écrit:Mon problème c'est qu'il ne démarre pas. Même pas l’alimentation. Des idées?


Heu... brancher l'alim ? ( Blague du jour :P )

Non, plus sérieusement, car çà doit bien t’embêter : entends-tu quelques chose, un quelconque ventilateur, ou vois tu un voyant (Carte Mère ) ? As-tu tenter de changer de cordon secteur, qui pourrait être défectueux ?
Amicalement,
Romain42
Avatar de l'utilisateur
romain42
Sous Expert(e)
Sous Expert(e)
 
Messages: 63
Inscription: 08 Aoû 2012 07:50
 

Re: Pc ne démarre pas (apres montage)

Message le 09 Aoû 2012 11:18

Bon j'ai changer le cordon et la les ventilateurs s'allume mais pas d'image et j'ai des bips en continue. Je vois pas d'ou ça peut venir
bobolatete21
Visiteur
Visiteur
 
Messages: 4
Inscription: 08 Aoû 2012 21:50
 

Re: Pc ne démarre pas (apres montage)

Message le 09 Aoû 2012 12:02

Bips en continues ? Mémoires peu être... Vérifies que tu les as bien misent. Tu as bien tout raccordé électriquement ? Une photo peu être, on sait jamais si on voyait quelque chose...
Amicalement,
Romain42
Avatar de l'utilisateur
romain42
Sous Expert(e)
Sous Expert(e)
 
Messages: 63
Inscription: 08 Aoû 2012 07:50
 

Re: Pc ne démarre pas (apres montage)

Message le 09 Aoû 2012 13:25

infinité de bips : courts ou longs ?

si courts : regarde l'alimentation , si longs : mémoire en effet

mais cela est valable pour une infinités de bips , si tu en a un nombre précis , dis nous combien :wink:
Avatar de l'utilisateur
dcm
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 170
Inscription: 29 Avr 2012 20:53
 

Re: Pc ne démarre pas (apres montage)

Message le 09 Aoû 2012 20:07

Oui c'est l'alim mais je vois pas le problème en fait. Je vois pas d'où ça peux venir exactement
bobolatete21
Visiteur
Visiteur
 
Messages: 4
Inscription: 08 Aoû 2012 21:50
 

Re: Pc ne démarre pas (apres montage)

Message le 09 Aoû 2012 20:32

tu n'as pas une autre alim pour essayer ?

parce que tester une alim pour savoir si elle n'a pas un défaut , j'avoue que je suis pas spécialiste :cry:
Avatar de l'utilisateur
dcm
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 170
Inscription: 29 Avr 2012 20:53
 

Re: Pc ne démarre pas (apres montage)

Message le 09 Aoû 2012 20:55

Bah j'ai une autre alim mais elle est moins puissante et elle peux pas faire tourné le système.
bobolatete21
Visiteur
Visiteur
 
Messages: 4
Inscription: 08 Aoû 2012 21:50
 

Re: Pc ne démarre pas (apres montage)

Message le 10 Aoû 2012 09:01

je ne voies qu'une solution : faire tester ton alim par un spécialiste si tu en as prés de chez toi ( ou un copain qui aurait un testeur ) !
Avatar de l'utilisateur
dcm
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 170
Inscription: 29 Avr 2012 20:53
 



Sujets similaires

Message problème après mise à jour BIOS !
Salut,Je viens vers vous pour savoir si vous avez une explication à mon problème. j'ai une config depuis maintenant octobre 2017 avec une carte mère MSI Z270 GAMING M3 ! Lors du déballage j'avais mis à jour le BIOS ce qui m'a créé ce problème :à ce moment ne savant pas quoi faire, j'ai restauré mon ...
Réponses: 6

Message Message d'erreur après sauvegarde
Bonjour,Je suis sous Windows 10 version 1709. Je viens d'effectuer une sauvegarde (image système+fichiers utilisateurs), par le panneau de configuration sauvegarder et restaurer (Windows 7). Après, j'ai l'avertissement : "vérifier les résultats de votre sauvegarde, sauvegarde effectuée mais cer ...
Réponses: 0

Message Mon PC de démarre plus
BonjourJe n'arrive plus à démarrer mon PC.J'ai essayé d'installer Adobe Première (bon OK, une mauvaise version ), lorsque j'ai cliqué sur le .exe, j'ai eu un écran noir et depuis, impossible de démarrer le PCMême en mode sans échec c'est impossible(PS: j'écris sur ce forum depuis un autre PC du c ...
Réponses: 6

Message [Réglé] PC qui ne démarre pas
Bonjour Mon pc ne démarre plus. Je l'ai enmene chez le réparateur il m'a dit que c'était la carte mère. Il a voulu me vendre un autre pc ça ne valait pas le coup réparer. J'ai trouvé sur internet la même carte mère et je l'ai commandée.après montage toujours rien. Peut être carte graphique qu'en pen ...
Réponses: 8

Message Blue screen après réinitiatlisation de l'OS
Hello à tous ! Je viens vers vous aujourd'hui car j'ai un petit soucis... enfin un gros plutôt Pour résumer la situation un peu, j'ai assemblé mon propre PC il a y 5 ans , j'ai jamais eu de problème critique avec jusqu'au jour ou il c'est mis à redémarrer tout seul (Des que je lançais un partie de ...
Réponses: 1

Message [Montage PC] Mon écran ne s'allume pas.
Bonjour ! J'aurais besoin de vos niveaux en informatique afin de pouvoir régler mon problème.Durant c'est vacance, je me suis offert l'ordinateur que je voulais depuis longtemps.Content, je me dis "Je vais le monter moi-même, ça doit pas être si dur !"Alors j'ai reçu les composants : Et j' ...
Réponses: 17

Message [Résolu] Windows 10 ne démarre plus !
bonjour à vous toutes et tous,je vous explique mon problème; voilà, après une "soit-disant" optimisation de mon PC ... je ne parviens plus à démarrer W 10; je suis actuellement sous Linux (le PC a un dual boot);Au démarrage quand je choisis Windows 10, j'ai la petite fenêtre bleue, puis la ...
Réponses: 11


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron