Il y a actuellement 79 visiteurs
Jeudi 18 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

mon pc demarre (tourelle) mais le reste plus rien

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

mon pc demarre (tourelle) mais le reste plus rien

Message le 27 Mar 2008 11:01

bonjour a tous, voila ma tourelle s allume ( pas de bip, lecteur de disque ne fonctionne pas )mais après plus rien l ecran n a pas de demarrage juste le logo ACER, le clavier ne s allume pas ainsi que la souris, mon mari a enlever la pile et la remise l'ordinateur a pris en compte la normalité, mais des qu on l eteint et qu on le redemarre plus rien nada sauf logo et depuis hier soir meme en enlevant la pile et en la remettant cela ne fonctionne plus a l aide je ne sais ce que c
cc77
Visiteur
Visiteur
 
Messages: 2
Inscription: 27 Mar 2008 10:54
Localisation: MARNE LA VALLEE
 


Re: mon pc demarre (tourelle) mais le reste plus rien

Message le 27 Mar 2008 17:47

cc77 a écrit:bonjour a tous, voila ma tourelle s allume ( pas de bip, lecteur de disque ne fonctionne pas )mais après plus rien l ecran n a pas de demarrage juste le logo ACER, le clavier ne s allume pas ainsi que la souris, mon mari a enlever la pile et la remise l'ordinateur a pris en compte la normalité, mais des qu on l eteint et qu on le redemarre plus rien nada sauf logo et depuis hier soir meme en enlevant la pile et en la remettant cela ne fonctionne plus a l aide je ne sais ce que c


bonjour,
j'ai exactement le même problème depuis le 26/03.
j'hésite donc à enlever la pile.
si vous avez une solution je suis preneur.
merci.
santic
Visiteur
Visiteur
 
Messages: 4
Inscription: 27 Mar 2008 17:44
 

Message le 27 Mar 2008 19:36

nous on a enlever la pile et on la remis ca a remis la page de demarrage mais des qu on eteigner l ordi et qu on le ralumer pour s en servir plus rien logo ACER PLUS DE FONCTIONNEMENT DE SOURIS OU AUTRE on a changer la pile qu on a pris sur un autre ordinateur ce a fonctionner mais il ne fallait pas eteindre l ord et la meme si on change la pile il n y a nada
cc77
Visiteur
Visiteur
 
Messages: 2
Inscription: 27 Mar 2008 10:54
Localisation: MARNE LA VALLEE
 

Message le 27 Mar 2008 20:58

Si vous avez un autre PC à disposition pour tester des pièces, essayez de changer le bloc d'alimentation.
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8920
Inscription: 13 Mai 2003 17:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Message le 27 Mar 2008 21:50

salut

PB de connectique interne , un peripherique qui se lance mal au demarage

(lecteur de cd ou disque dur) cela peu etre due a la nappe (connecteur ) qui relie le peripherique a la carte mere (la ou vous avez retirer la pile).

d'ailleur le simple fait d'avoir retirer cette derniere peu suposer quand mettant les mains dedans la nappe est ete bouger accidentellement se qui a provoque un effet temporaire et l anomalie est revenu apres.

et donc bien sur la pile n'a rien avoir la dessus :roll: juste la coincidence
Avatar de l'utilisateur
mechain
Expert(e)
Expert(e)
 
Messages: 1622
Inscription: 15 Oct 2007 14:27
Localisation: Niort 2 cheeeeeeeeevres
 

Message le 28 Mar 2008 14:35

mechain a écrit:salut

PB de connectique interne , un peripherique qui se lance mal au demarage

d'ailleur le simple fait d'avoir retirer cette derniere peu suposer quand mettant les mains dedans la nappe est ete bouger accidentellement se qui a provoque un effet temporaire et l anomalie est revenu apres.


bonjour,
j'ai déconnecté disque dur et/ou graveur : même symtome
en enlevant une barrette mémoire et en les mettant sur d'autres emplacements : idem
je penche de plus en plus vers une carte mère HS.
impossible de rentrer dans le bios !!!
santic
Visiteur
Visiteur
 
Messages: 4
Inscription: 27 Mar 2008 17:44
 

Message le 28 Mar 2008 15:27

suggestion: un essai de boot sur live CD linux. Si ça ne passe pas, l'hypothèse de la CM HS se préciserait...
Avatar de l'utilisateur
jyl2803
Expert(e)
Expert(e)
 
Messages: 695
Inscription: 12 Avr 2007 21:43
Localisation: Orléans
 

Message le 28 Mar 2008 15:38

+1
Avatar de l'utilisateur
mechain
Expert(e)
Expert(e)
 
Messages: 1622
Inscription: 15 Oct 2007 14:27
Localisation: Niort 2 cheeeeeeeeevres
 

Message le 28 Mar 2008 16:29

J'ai testé UBCD : le CD ne se lance pas.
de même avec un autre CD bootable.

a peine plus d'un an pour une CM, je trouve ça court comme durée de vie :-(
santic
Visiteur
Visiteur
 
Messages: 4
Inscription: 27 Mar 2008 17:44
 

Message le 28 Mar 2008 16:45

question bête: l'ordre de boot dans le bios commence bien par le CD ?
Avatar de l'utilisateur
jyl2803
Expert(e)
Expert(e)
 
Messages: 695
Inscription: 12 Avr 2007 21:43
Localisation: Orléans
 

Message le 28 Mar 2008 21:48

jyl2803


de toute facon il ne rentre plus dans le bios
Avatar de l'utilisateur
mechain
Expert(e)
Expert(e)
 
Messages: 1622
Inscription: 15 Oct 2007 14:27
Localisation: Niort 2 cheeeeeeeeevres
 

Message le 28 Mar 2008 22:45

autre alimentation ? (bis repetitae)
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8920
Inscription: 13 Mai 2003 17:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Message le 29 Mar 2008 01:30

Moi je suis d'accord avec Casa pour l'alimentation ...

Beaucoup de PC que j'ai en cours bloque sur le chargement de Windows (quand la barre se charge) et ils reviennent toujours avec une nouvelle alimentation et qui fonctionnent :D

Essaye donc sa solution qui risque de fonctionner :)
Avatar de l'utilisateur
Neptunes
PC-Infopraticien
PC-Infopraticien
 
Messages: 2074
Inscription: 27 Fév 2008 23:28
Localisation: Grenoble et c'est pour la vie !!
 

Message le 14 Avr 2008 12:00

Bonjour,

Après 2 semaines de vacances, je me suis remis sur le problème.

j'ai enlevé le jumper situé au milieu de la carte mère.
elle s'est resettée.
windows a lancé un repair et a remis une version antérieure.
et ca re-roule normalement.

vous pouvez tester ca sur votre PC.

Seb
santic
Visiteur
Visiteur
 
Messages: 4
Inscription: 27 Mar 2008 17:44
 



Sujets similaires

Message AVAST et CCLEANER si ne démarre pas.. Virus ?
Bonjour à tous, Après la CG qui me fait des misères, voici que les outils de nettoyage refuse de se lancer. Je crois que j'ai chopé un virus. Z-avez pas un karcher ? Merci par avance
Réponses: 7

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Mon pc ne démarre plus !
Salutil faut mettre le système & les programmes sur le SSD, pas sur le HDD car un SSD est facilement 10 fois plus rapide que le plus rapide des HDD pour le HDD tu peux le garder tel-quel en effaçant les dossiers en rapport avec windows mais ça ne sera pas très propre... le mieux étant de tout ef ...
Réponses: 13

Message Unité central ne démarre plus
Bonjour a tous,J'ai petit souci avec mon unité centrale elle ne démarre plus du tout après une simple mise a jour Windows, elle ne se rallume plus du tout l'alimentation ne tourne pas et aucun voyant ne s'allume. Pouvez vous m'aidez ? Merci d'avance
Réponses: 15

Message P c qui ne demarre plus.....
Bonjour Mon P C était en veille et j'ai branché mon portable avec une clé USB J'ai activé la souris pour le lettre en marche mais rien ne s'est affiché à l'écan J'ai éteint puis rallumé le PC ,mais sans succès, aucune indication à l'écran j'ai vérifié toutes les connexions.......j'ai branché un autr ...
Réponses: 2

Message Ecran portable sony reste sombre
Bonjour, Voici mon problème.Je possède un pc portable sony vaio SVE151j13M , il y a 6 mois l'écran à rendu l'âme, j'ai donc commandé une nouvelle dalle que j' ai installée tout fonctionnait parfaitement,Malheureusement, la semaine passée ma fille a laissé tomber le pc résultat écran ne fonctionne p ...
Réponses: 3

Message [Réglé] PC qui ne démarre pas.
Bonjour,Mon vieux PC Notepad PackardBell ne s'allume plus. Plus exactement il ne démarre pas.Quand l'alimentation est branchée et la batterie en place, le témoin de charge s'allume.Mais on dirait que rien ne tourne...Récemment la pile avait lâché et je devais faire une petite manip mais au final il ...
Réponses: 10


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.