Il y a actuellement 108 visiteurs
Lundi 23 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Pc qui demarre pas !

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Pc qui demarre pas !

Message le 20 Déc 2009 14:18

Bonjour à tous,moi c'est Greg !

Je vous explique mon probleme ! Je viens d'acheter une carte mere , un processeur et 2 barrettes de ram :

EX : http://www.directron.com/holidaycombo5.html
CARTE MERE : MSI GF615M-P33
PROCESSEUR : AMD Athlon II X2 250
RAM : DDR3 2Go 1333Mhz

J'ai monté tous ça dans ma tour avec précaution ! Alim: no name lpk2-400w
Rajouté ma carte graphique (gf7100gs) Mais rien ne s'affiche a l'écran ! :cry:

La carte mère est allumée car il y a un voyant bleu de consommation d'energie sur la carte et il est allumé !
Les 2 voyant sur la facade sont allumé et fixe !
Le lecteur de disque (branché en IDE sur la meme nappe que le DD) fait un petit bruit style "TIC...TIC" et quant j'essaye de l'ouvrir il s'ouvre à moitié et se referme!
J'ai essayer aussi de brancher l'écran sur la carte video integré , IDEM , rien à l'écran ! :fou:

Ne pouvant rien faire de plus , j'ai rebrancher l'ancienne CM et là bien sur , tout remarche ! :)

J'espere avoir oublier une manip !?
Ou est-ce qu'ils y aurai un moyen de savoir si c'est defois la CM,le proc ou les ram qui deconne ?

J'espere que j'ai été assez précis !

Merci à tous à l'avance ! :)
littlegr3gs
Visiteur
Visiteur
 
Messages: 4
Inscription: 20 Déc 2009 14:13
 


Re: Pc qui demarre pas !

Message le 20 Déc 2009 18:58

Salut Greg et bienvenue.

- Ton DD est-il bien réglé sur Master ou CS et en bout de nappe ?

- Ton graveur est-il bien sur Slave ou CS et au milieu de la nappe ?

Sinon, si tu as deux barrettes mémoire, essaie avec une seule.

? c'est quoi ta carte graphique, exactement ?

Fais savoir et ++ ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25463
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Pc qui demarre pas !

Message le 20 Déc 2009 19:53

Pac428 a écrit:Salut Greg et bienvenue.

- Ton DD est-il bien réglé sur Master ou CS et en bout de nappe ?

- Ton graveur est-il bien sur Slave ou CS et au milieu de la nappe ?
Salut Pac428 !
Donc mon dd est sur master et mon graveur est sur slave au millieu !

Pac428 a écrit: c'est quoi ta carte graphique, exactement ?
Ma carte graphique est une Gigabyte GeForce7100GS
,il y en a une integrée sur la CM aussi mais ca ne fonctionne pas non plus !
Par contre ,j'ai pas essayer en enlevant la CG !
littlegr3gs
Visiteur
Visiteur
 
Messages: 4
Inscription: 20 Déc 2009 14:13
 

Re: Pc qui demarre pas !

Message le 20 Déc 2009 19:59

Rectification ! mon graveur est en bout de nappe ! Mais j'avais essayer les 2 branchement !
littlegr3gs
Visiteur
Visiteur
 
Messages: 4
Inscription: 20 Déc 2009 14:13
 

Re: Pc qui demarre pas !

Message le 20 Déc 2009 20:27

Oui mais recommence tranquille dans le bon ordre en vérifiant bien les cavaliers aussi.

Ça se joue à pas grand-chose, ces trucs là.

++ ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25463
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Pc qui demarre pas !

Message le 21 Déc 2009 13:29

C'est bon ! ça à marcher !! :D

j'ai tout repris a zero tranquillement , et monté qu'une seul ram et BINGO !

Par contre ,apres avoir formater ,reinstaler xp et instaler les drivers , quant je vais sur "propriete systeme " mon proc est annoncer a 783Mhz !!!!!
Un peu petit pour un athlon II x2 250 !!!!
Pareil avec CPU-Z !

Vous avez une idée ?
littlegr3gs
Visiteur
Visiteur
 
Messages: 4
Inscription: 20 Déc 2009 14:13
 

Re: Pc qui demarre pas !

Message le 21 Déc 2009 14:22

oui, l'économie d'énergie est activer dans le bios,...garde un oeil sur CPU-Z et enclenche une activité assez lourde, tu va voir la fréquence monté...
@++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 

Re: Pc qui demarre pas !

Message le 21 Déc 2009 14:34

... perso, j'ai viré toutes les fonctions "zékolo" dans le bios, proco, fan, épitoussa ... :lol:

Avec un proc dont l'enveloppe est de 65 Watts, ça fait que des complications pour rien
et quand tu démarres une appli à 3 Ghz au lieu de 800 Mhz, c'est beaucoup plus réactif.

( sans compter que j'ai monté un ventirad auto-régulé Image et que ça faisait rien
qu'à se bouffer le nez avec le smart-fan du bios ! "speed fan error" : :evil: :lol: )

Allez belle journée ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25463
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Pc qui demarre pas !

Message le 21 Déc 2009 15:05

Pac428 a écrit:... perso, j'ai viré toutes les fonctions "zékolo" dans le bios, proco, fan, épitoussa ... :lol:

Avec un proc dont l'enveloppe est de 65 Watts, ça fait que des complications pour rien
et quand tu démarres une appli à 3 Ghz au lieu de 800 Mhz, c'est beaucoup plus réactif.

( sans compter que j'ai monté un ventirad auto-régulé Image et que ça faisait rien
qu'à se bouffer le nez avec le smart-fan du bios ! "speed fan error" : :evil: :lol: )

Allez belle journée ;)



+1 ca vaut rien tout ça :P épicétou! en plus quand on commence a O/C vaut mieux le virer :lol: @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 

Re: Pc qui demarre pas !

Message le 22 Déc 2009 20:50

boarf, un i5 750 ca consomme moins de 5W avec l'économie activée, par contre sans, je sais pas :lol:
Au revoir l'ami.
Image
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Re: Pc qui demarre pas !

Message le 22 Aoû 2010 17:09

salut à tous,

j'ai a peu près le même problème avec cette carte mère (MSI GF615M-P33) :
c'est à dire que dés que je veux installer un OS (XP ou ubuntu), tous se passe bien au début et après ça plante, l'écran se fige et plus rien ne se passe.

*sur l'install d'XP, tous est OK jusqu'au formatage du disque (de la partition), et dés que Windows copie les fichiers, ça plante (parfois à 20%, 50%... ça dépend).
Je vais regarder du côté économie d'énergie sur le BIOS, mais si quelqu'un a des info, je suis preneur :
- sur ce qu'il faut vérifier dans le BIOS ;
- et autres infos utiles.

(Mémoire DDR3 2 Go 1333MHz - MSI GF615M-P33 -processeur AMD Sempron 140 2.7GHz)

Merci d'avance
moxxxx
Visiteur
Visiteur
 
Messages: 1
Inscription: 22 Aoû 2010 17:00
 



Sujets similaires

Message unité centrale qui démarre en boucle
Bonjour,j'ai récupéré une UC depuis peu et lorsque je l'allume elle démarre en boucle, j'ai donc créé une clé bootable. J'ai essayé de démarré en appuyant sur plusieurs touches mais rien n'y fait.La carte mère est une msi ZH77A-G43. Est ce que vous auriez des pistes??merci
Réponses: 14

Message Portable ASUS UX305F ne démarre pas
Bonjour à tous !Pour installer Linux Ubuntu à côté de Windows 10 j'ai accédé au BIOS via Power + F2.Le BIOS n'est pas aisé. Il a fallu le déverrouiller pour pouvoir faire le démarrage sur le D.D. externe.J'ai donc installé Ubuntu qui a fonctionné. Je n'ai pas reverrouillé le BIOS.J'ai donc démarré a ...
Réponses: 10

Message [Réglé] Mon PC démarre toujours sur AMERICAN MEGATRENDS
BonjourIl y a 2 jours, en allumant mon PC et il s'est mis sur une fenêtre AMERICAN MEGATRENDS me proposant d'aller dans le BIOS.Ce que j'ai fait en sélectionnant l'ordre de démarrage sur mon SSD car il était sur UEFI.Puis plusieurs fois j'ai eu la fenêtre : votre ordinateur a rencontré un problème, ...
Réponses: 18

Message pc ne démarre plus
Bonjour,J'ai un ami qui m'a donné un vieux pc mais ne démarre plus après qu'il est changé le disque dur qui ne fonctionné plus, alors qu'il est bien connecté sur la carte mère avec un graveur qui lui est bien connecté aussi ?Serez-vous me dire d'où vient le problème ?Merci CordialementConfiguration ...
Réponses: 12

Message les jeux steam ne demarre pas!!!!!!
lorsque je veux lancer un jeux, nimporte lekel depuis steam ou depuis le cd, il me mettent le petit rectangle qui me di kil y a preparation du lancement du jeu puis apre o lieu de me mettre la page ac jouer... il ny a rien, rien ne ce passe comme javé klické sur rien!!!!! est ce ke kelk1 pe maider a ...
Réponses: 6

Message PC ne démarre plus
Bonjour,Mon PC de bureau DELL ne démarre plus : ni démarrage, ni bip, aucun des 2 ventilateurs ne tourne.J'ai débranché mon alimentation et j'ai testé en reliant le fil vert et le fil noir. Le ventilateur démarre bien.Je soupçonne la carte mère. Comment en être sûr?Merci d'avance pour vos lumières.S ...
Réponses: 3

Message tablette android ne démarre plus
Bonjour, J'ai une tablette POLAROID 10.6", 16 GO qui reste bloquée sur le logo Polaroid au démarrage !Ce'tte tablette est encore sous garantie mais le réparateur me signale que tous mes fichiers seront effacés !Existe-t-il une possibilité de les sauvegarder avant la réparation ou l'échange ? Me ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.