Il y a actuellement 49 visiteurs
Lundi 18 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

PC ne démarre plus

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

PC ne démarre plus

Message le 10 Nov 2003 14:41

Bonjour à tous,

Dézolé pour les redites mais mon PC ne démarre plus.. Oh bizarre...
Ya juste le lecteur de disquette qui fait un leger bruit et puis plus rien, écran reste noir. J'arrive même pas à rentrer dans le bios
Avez vous une idée si c'est la carte mère, ram,...

en vous remerciant tous d'avance
Steve :cry: :cry: :cry: :cry:
steve007
Visiteur
Visiteur
 
Messages: 5
Inscription: 10 Nov 2003 14:34
 


Message le 11 Nov 2003 15:44

S'il n'y a pas de bips, regarde d'abord du côté de l'alimentation. Essaie un autre boitier d'alimentation.
Avatar de l'utilisateur
gaboriau
Expert(e)
Expert(e)
 
Messages: 1354
Inscription: 01 Avr 2003 16:58
 

Message le 11 Nov 2003 20:56

gaboriau a écrit:S'il n'y a pas de bips, regarde d'abord du côté de l'alimentation. Essaie un autre boitier d'alimentation.


:cry: :cry: Malheureusement , il n'y a qu'un bip et selon le manuel de ma carte mère (asus A7N8X delux), c'est que tout est OK.
La seule chose que j'ai pu faire, c'est installer mon OS (XP) après en installant le driver de ma carte graphique (Geforce 3 ti 200) j'ai eu un écran bleu et puis plus rien, à part ce bip. Ce n'est pas le processeur (AMD 2500+) , car j'ai mis on ancien et même problème.
La dermière chose auquel je pense est la qualité de la ram car d'après certain forums, il ne faut pas utiliser de la noname. Je prie.... :oops: :oops:

Note: à part la ram,carte graphique, CD et floppy, tout est neuf, même le boitier...

Si tu as d'autres idées je suis preneur.
Merci encore pour tes réponses
Steve
steve007
Visiteur
Visiteur
 
Messages: 5
Inscription: 10 Nov 2003 14:34
 

Message le 11 Nov 2003 21:32

Tu as quoi comme alimentation ? Testes tout les éléments un par un si tu peux, carte graphique, ram. Si tu n'a pas d'autre ram, tu peux la changer de fente. Essaie de démarrer en ne laissant que le minimum.

http://www.hotline-pc.org/WINDOWS/demaordi.htm
Avatar de l'utilisateur
gaboriau
Expert(e)
Expert(e)
 
Messages: 1354
Inscription: 01 Avr 2003 16:58
 

Message le 12 Nov 2003 20:37

[quote="gaboriau"]Tu as quoi comme alimentation ? Testes tout les éléments un par un si tu peux, carte graphique, ram. Si tu n'a pas d'autre ram, tu peux la changer de fente. Essaie de démarrer en ne laissant que le minimum.

Mon alim est de marque Chieftek. Pour le démarrage, j'ai juste ma carte graphique. Le pire, c'est quand j'enlève toutes mes ram, j'ai la même chose, a savoir un seul bip avec le floppy qui fai un test et puis plus rien. L'écran ne s'allume même pas.

Pour ce qui est de la ram, j'attend de la ram "corsaire" qui devrait arriver vendredi. Je croise les doigts :-?

Penses-tu que la CM soit défectueuse. Si oui, comment cela a pu arriver en installant simplement un OS?
steve007
Visiteur
Visiteur
 
Messages: 5
Inscription: 10 Nov 2003 14:34
 

Message le 12 Nov 2003 22:40

Si tu as toucher quoi que se soit dans le bios, je te conseil d'enlever la pile juste une minute. Comme ça, si par malheur, tu avai changé qq chose dedans, se sera revenu au départ.
Et puis, puisque tu n'as rien a perdre, fais le!
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 13 Nov 2003 08:55

Hi TecK a écrit:Si tu as toucher quoi que se soit dans le bios, je te conseil d'enlever la pile juste une minute. Comme ça, si par malheur, tu avai changé qq chose dedans, se sera revenu au départ.
Et puis, puisque tu n'as rien a perdre, fais le!



J'avais déja essayé et cela ne donne rien de plus..... :cry: :cry:
steve007
Visiteur
Visiteur
 
Messages: 5
Inscription: 10 Nov 2003 14:34
 

Message le 13 Nov 2003 15:39

Tu n'as pas une autre carte graphique sous la main pour tester de ce côté là ?
Avatar de l'utilisateur
gaboriau
Expert(e)
Expert(e)
 
Messages: 1354
Inscription: 01 Avr 2003 16:58
 

Message le 13 Nov 2003 20:43

gaboriau a écrit:Tu n'as pas une autre carte graphique sous la main pour tester de ce côté là ?


malheureusement non mais elle fonctionne car j'ai su installer Win XP.
Le pire, c'est que j'ai reçu mes ram corsaires et pas de changement....
Je n'y comprends plus rien
steve007
Visiteur
Visiteur
 
Messages: 5
Inscription: 10 Nov 2003 14:34
 

Message le 13 Nov 2003 22:33

En relisant j'ai vu que le problème était venu lorsque tu as mis les pilotes de ta carte video. Est-ce que tu peux tester avec un autre écran ?
Avatar de l'utilisateur
gaboriau
Expert(e)
Expert(e)
 
Messages: 1354
Inscription: 01 Avr 2003 16:58
 



Sujets similaires

Message ordinateur ne démarre plus
salutdésolé si le sujet n'appartient pas à cette rubrique du forumj'ai un ordinateur de bureau hp compaq qui ne démarre plus.on appuyant sur le bouton mise en marche 10 bips puis s'atteindj'ai débranché touts les composent (j'ai laisser juste boite alimentation et carte mère )mais les bips restent ...
Réponses: 1

Message PC qui ne démarre plus sur Windows Vista
Bonjour,Je possède un pc avec os Windows Vista et cette après midi il a bippé plusieurs fois quand je l'ai mis sous tension sans pour cela démarrer comme d'habitude. J'ai remplacé la pile, j'ai tenté un clearcmos sans résultat. Pouvez vous m'aider s'il vous plait ? Merci
Réponses: 15

Message Windows ne démarre plus
Bonjour,J'ai fait l'acquisition, il y a 3 jours de cela, d'un portable Lenovo 15ISK sur lequel j'ai mis Windows 10. J'ai mis à jour les drivers, installé divers logiciels et tout allait bien, jusqu'à hier.L'origine de mon problème est une màj du bios que m'a proposé le logiciel de Lenovo qui m'avait ...
Réponses: 3

Message Portable ASUS UX305F ne démarre pas
Bonjour à tous !Pour installer Linux Ubuntu à côté de Windows 10 j'ai accédé au BIOS via Power + F2.Le BIOS n'est pas aisé. Il a fallu le déverrouiller pour pouvoir faire le démarrage sur le D.D. externe.J'ai donc installé Ubuntu qui a fonctionné. Je n'ai pas reverrouillé le BIOS.J'ai donc démarré a ...
Réponses: 14

Message unité centrale qui démarre en boucle
Bonjour,j'ai récupéré une UC depuis peu et lorsque je l'allume elle démarre en boucle, j'ai donc créé une clé bootable. J'ai essayé de démarré en appuyant sur plusieurs touches mais rien n'y fait.La carte mère est une msi ZH77A-G43. Est ce que vous auriez des pistes??merci
Réponses: 14

Message [Réglé] Mon PC démarre toujours sur AMERICAN MEGATRENDS
BonjourIl y a 2 jours, en allumant mon PC et il s'est mis sur une fenêtre AMERICAN MEGATRENDS me proposant d'aller dans le BIOS.Ce que j'ai fait en sélectionnant l'ordre de démarrage sur mon SSD car il était sur UEFI.Puis plusieurs fois j'ai eu la fenêtre : votre ordinateur a rencontré un problème, ...
Réponses: 18

Message pc ne démarre plus
Bonjour,J'ai un ami qui m'a donné un vieux pc mais ne démarre plus après qu'il est changé le disque dur qui ne fonctionné plus, alors qu'il est bien connecté sur la carte mère avec un graveur qui lui est bien connecté aussi ?Serez-vous me dire d'où vient le problème ?Merci CordialementConfiguration ...
Réponses: 12


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.