Il y a actuellement 124 visiteurs
Mercredi 17 Juillet 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

PC très lent et qui boot au démarrage...

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

PC très lent et qui boot au démarrage...

Message le 15 Déc 2009 12:29

Bonjour,
Mon Pc était très lent au démarrage (environ 10 minutes), écran noir et encore 3 minutes avant d'avoir la main sur le bureau; j'ai décidé de le formater et de tout reinstaller pilotes + maj etc...
Mais toujours le même problème; puis lors du passage à SP2 là échec de la MAJ et message Windows 8007045D.
Et depuis il ne démarre plus en mode normal, il reboot sans arrêt, je suis passer par le mode ré^paration via le CD d'installe mais rine à faire et là actuellement je suis en mode sans echec .

Voici ma config :
SiSoftware Sandra

Système
Modèle : To Be Filled By O.E.M. To Be Filled By O.E.M.
Groupe de Travail : WORKGROUP
Nom de l'Hôte : PC-de-Fred
Utilisateur : Fred

Processeur
Modèle : Intel(R) Core(TM)2 Quad CPU Q9400 @ 2.66GHz
Vitesse : 2.67GHz
Noyaux par Processeur : 4 Unité(s)
Threads par Noyau : 1 Unité(s)
Type : Quad-Core
Cache de Données Interne : 4x 32ko, Synchrone, Ecriture Directe, jeu à 8 voies, 64 octets de taille de ligne
Cache sur Carte L2 : 2x 3Mo, ECC, Synchrone, ATC, jeu à 12 voies, 64 octets de taille de ligne, 2 partages de threads

Système
Carte mère : 4Core1600Twins-P35
BIOS Système : AMI P1.40 06/26/2008
Bus : X-Bus PCI PCIe IMB USB i2c/SMBus
Support MP : Non
APIC MP : Oui
Mémoire Totale : 4Go DIMM DDR2 DDR3

Chipset
Modèle : ASRock P35/G33/G31 Processor to I/O Controller
Vitesse du Bus Principal : 4x 333MHz (1.33GHz)
Mémoire Totale : 4Go DIMM DDR2 DDR3
Vitesse du Bus Mémoire : 2x 333MHz (666MHz)

Module(s) de Mémoire
Module de Mémoire : Corsair CM2X2048-6400C5DHX 2Go DIMM DDR2 PC2-6400U DDR2-800 (5-5-5-18 3-22-6-3)
Module de Mémoire : Corsair CM2X2048-6400C5DHX 2Go DIMM DDR2 PC2-6400U DDR2-800 (5-5-5-18 3-22-6-3)

Système Vidéo
Adaptateur Vidéo : ATI Radeon HD 4800 Series (800 SM4.1 625MHz, 512Mo DDR3 2x993MHz, PCIe 2.00 x16)

Processeurs Graphiques
Adaptateur : ATI Radeon HD 4800 Series (800SP 10C 625MHz, 512Mo 993MHz)

Dispositifs de Stockage Physiques
ST3500820AS (500.1Go, SATA150, 3.5", 7200rpm, NCQ, 8Mo Cache) : 466Go (C:) (D:)
HL-DT-STDVD-RAM GH22NP20 (ATA66, DVD+-RW, CD-RW, 2Mo Cache) : N/A (E:)

Dispositifs de Stockage Logiques
Disque Dur (C:) : 63Go (NTFS) @ ST3500820AS (500.1Go, SATA150, 3.5", 7200rpm, NCQ, 8Mo Cache)
Disque Dur (D:) : 400Go (NTFS) @ ST3500820AS (500.1Go, SATA150, 3.5", 7200rpm, NCQ, 8Mo Cache)
CD-ROM/DVD (E:) : N/A @ HL-DT-STDVD-RAM GH22NP20 (ATA66, DVD+-RW, CD-RW, 2Mo Cache)

Périphériques
Contrôleur Hub LPC 1 : ASRock (ICH9) LPC Interface Controller
Contrôleur Hérité LPC 1 : Winbond W83627DHG
Périphérique Audio : ASRock (ICH9) HD Audio Controller
Codec Audio : Realtek Semiconductor 888 High Definition Audio
Périphérique Audio : PC Partner Sapphire HD 4850 512MB GDDR3 PCI-E Dual Slot Fansink
Codec Audio : ATI (AMD) AA01h
Port(s) Série(s) : 1
Port(s) Parallèle(s) : 1
Contrôleur de Disque : ASRock (ICH9) 4 port SATA AHCI Controller
Contrôleur de Disque : ASRock JMB368 IDE Controller
Contrôleur USB 1 : ASRock (ICH9) USB Universal Host Controller
Contrôleur USB 2 : ASRock (ICH9) USB Universal Host Controller
Contrôleur USB 3 : ASRock (ICH9) USB Universal Host Controller
Contrôleur USB 4 : ASRock (ICH9) USB2 Enhanced Host Controller
Contrôleur USB 5 : ASRock (ICH9) USB Universal Host Controller
Contrôleur USB 6 : ASRock (ICH9) USB Universal Host Controller
Contrôleur USB 7 : ASRock (ICH9) USB Universal Host Controller
Contrôleur USB 8 : ASRock (ICH9) USB2 Enhanced Host Controller
Contrôleur SMBus Système 1 : Intel 801xx/63xx SMBus

Imprimantes et Fax
Imprimante : Microsoft XPS Document Writer (600x600, Rendu des Couleurs)

Services Réseau
Adaptateur(s) Réseau(x) : Realtek RTL8168C/8111C Family PCI-E Gigabit Ethernet NIC (NDIS 6.0) (Ethernet, 100Mbps)

Gestion de l'Énergie
Etat de la Ligne AC : Connecté

Système(s) d'Exploitation
Système Windows : Microsoft Windows Vista Personnel 6.00.6001 (Service Pack 1)
Compatibilité de Plate-forme : x64

Indice de Performance Windows
Système Actuel : 5.9

Merci d'avance de votre aide
fred2412
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 16
Inscription: 15 Déc 2009 12:17
 


Re: PC très lent et qui boot au démarrage...

Message le 15 Déc 2009 14:06

Bonjour

Essai ceci.

CECI :

Image


Puis dans la fenêtre qui s’affiche.

chkdsk* /f

*pour un espace



puis CECI :

Image


Puis dans la fenêtre qui s’affiche.

SFC*/SCANNOW

*pour un espace


Possibilité de la demande du DVD de Vista.

bye
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12376
Inscription: 08 Déc 2009 20:51
 

Re: PC très lent et qui boot au démarrage...

Message le 15 Déc 2009 16:22

Merci pour ta réponse;

après avoir taper en tant qu'admin chkdsk / f il me dit :

ne peut s'executer par ce que le volume est utilisé ppar un autre processus.
Voulez vous que le volume soit vérifié lors du prochain démarrage???
fred2412
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 16
Inscription: 15 Déc 2009 12:17
 

Re: PC très lent et qui boot au démarrage...

Message le 15 Déc 2009 18:33

Salut,

j'ai pus faire que la manip chkdsk* /f après redemarrage, la vérificatoin du disc est OK;
mais pc toujours extrement lent; maj Vista SP2 toujours impossible.
Enfin rien de mieux...
Je sais plus quoi faire peut etre changer de disque dur???

Merci de votre aide
fred2412
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 16
Inscription: 15 Déc 2009 12:17
 

Re: PC très lent et qui boot au démarrage...

Message le 15 Déc 2009 18:44

Salut

J'avoue ne pas être sur de mon idée et peut-être complètement hors-sujet, mais as-tu essayé de démarrer qu'avec une barette de RAM? (en testant les 2)
ImageImage

13.05.12, un bon jour pour certains, pas pour moi...
Avatar de l'utilisateur
Gordon
PC-Infopraticien
PC-Infopraticien
 
Messages: 3129
Inscription: 18 Mar 2006 17:25
Localisation: Laboratoire des matériaux anormaux - Secteur C
 

Re: PC très lent et qui boot au démarrage...

Message le 15 Déc 2009 19:10

oh ben moi je te dit un +1 pour la RAM ...
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15600
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Re: PC très lent et qui boot au démarrage...

Message le 15 Déc 2009 19:14

OK je vais essayé avec 1 + 1.

Merci
fred2412
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 16
Inscription: 15 Déc 2009 12:17
 

Re: PC très lent et qui boot au démarrage...

Message le 15 Déc 2009 19:49

J'ai essayzr avce toutes les possiblités , echangés , tourner avec 2Go de ram;
et toujours pareil très lent; écran noir après demarrage etc... :cry:
fred2412
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 16
Inscription: 15 Déc 2009 12:17
 

Re: PC très lent et qui boot au démarrage...

Message le 15 Déc 2009 20:49

relevé dans le BIOS les tensions d'alimentation et température
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15600
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Re: PC très lent et qui boot au démarrage...

Message le 15 Déc 2009 20:53

après les autres demandes, vérifies au besoin ta carte graphique.
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12376
Inscription: 08 Déc 2009 20:51
 

Re: PC très lent et qui boot au démarrage...

Message le 15 Déc 2009 21:02

salut,

température CPU 37°C et M/B 33°C
fred2412
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 16
Inscription: 15 Déc 2009 12:17
 

Re: PC très lent et qui boot au démarrage...

Message le 15 Déc 2009 21:25

bon c'est parfais de se coté et les tensions de la central nucléaire ?
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15600
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Re: PC très lent et qui boot au démarrage...

Message le 15 Déc 2009 21:29

Tout est ok du coté des éoliennes....
fred2412
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 16
Inscription: 15 Déc 2009 12:17
 

Re: PC très lent et qui boot au démarrage...

Message le 15 Déc 2009 22:26

t'es sur et certain , ta bien vérifié que les 380 volts sortent de l'alim et que les 220 volts sur le processeur étaient présent en regardant dans le BIOS ? :D

- se que je veut dire c'est que les chiffres nous auraient pas fait de mal a les voir pour qu'on se rendre compte , maintenant si tu dit que c'est bon , c'est bon ! et je passe la main :)
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15600
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Re: PC très lent et qui boot au démarrage...

Message le 16 Déc 2009 11:44

Comment tester que j'ai bien 380V qui sortent de l'alim, en gros comment tester mon alim.
Désolé j'avais pas compris "centrale nucleaire"
fred2412
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 16
Inscription: 15 Déc 2009 12:17
 

Suivante


Sujets similaires

Message Nouveau pc et mon SSD est lent
Bonjour ou Bonsoir,Je me suis acheter un nouveau pc il y'a de cela 2 mois et j'ai fais pas mal d'installation de pilote par Drivers Cloud.Le problème du coup que j'ai c'est que malgré les majs faites ainsi que l'installation à part du dernier Bios et du SSD, mon pc est lent à démarrer et même une fo ...
Réponses: 63

Message Démarrage aléatoire
Bonjour, sur un pc sous Windows 10 le démarrage était très aléatoire. J'ai changé les barrettes mémoire et c'est reparti mais le démarrage suivant ça ne démarre plus, c'est bloqué sur l'écran de démarrage avec ce message : Memorys runs at flex memory mode quand je démarre avec deux barrettes, et si ...
Réponses: 4

Message pas de bip au demarrage...
bonjour à tous, nous nous arrachons actuellement les cheveux , voici la situation : depuis quelques semaines mon pc montrait des signes de faiblesse ( crash avec ecran presentant des lignes ) j ai depoussieré le pc, les choses se sont calmees quelques jours. hier : ecran noir . on tente le redemarr ...
Réponses: 3

Message affichage lent
bonjour,ayant des soucis avec ma box en wifi. j'ai connecté un routeur dlink di-529 dessus.j'ai un débit de 54 Mbits/s. mais je trouve que ça rame encore pour l'ouverture des pages.est ce que je dois acheter un routeur ayant 300 mbits/s , pour avoir un affichage plus rapide ?merci d'avance. à bient ...
Réponses: 2

Message [Réglé]pc lent, demande d'analyses et procédures, merci
Bonsoirj'ai un portable acer E61 512 posy de 2015je le trouve lent, et j'aimerai le désinfecter car selon moi le problème vient de làquelle est la procédure à suivremerci
Réponses: 4

Message Problème démarrage
Bonjour,Je viens vers vous car j'ai un petit soucis avec mon ordinateur. En effet c'est un pc monté par mes soins, qui a toujours fonctionné et qui n'a même pas 6 mois. Hier j'ai voulu brancher un M2 dessus sur lequel j'avais complétement zappé qu'il y avait Windows. Donc je démarre mon pc grosse pa ...
Réponses: 4

Message Lenteur au démarrage portable ASUS
Bonjour, mon ASUS G551J a eu un dysfonctionnement sur son disque dur hybride. INTEL CORE i5 4200h 2.80 ghz / 8 go de RAM / Windows 10 famillial 64 bitsJ'ai perdu une partie des données, un lecteur n'était plus accessible. j'ai installé un disque dur ssd samsung 8 ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.