Il y a actuellement 89 visiteurs
Dimanche 19 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Périphérique sortie audio non installé

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Périphérique sortie audio non installé

Message le 08 Mar 2008 12:45

Bonjour,

J'ai un PC qui n'a plus de son (enfin c'est le PC de mes parents).
Je vous explique l'historique, un écran ASUS VW192s avec haut parleur intégré a été acheté. Le son marché bien, et la le PC m'indique : "aucun périphérique de sortie audio n'est installé".

J'ai donc testé avec des enceintes pour voir ce que cela peut donner, rien.

Lorsque je recherche des nouveaux périphériques, le PC ne retrouve rien. Et dans mon gestionnaires de périphériques, rien n'est en erreur.

Pouvez-vous me filer un coup de main ??

PI : PC Fujitsu Siemens (refait)
AMD Sempron Processeur 3600+ 2.03 GHz
1023 Mo RAM
Vista Familial Premium
> Il me semble que la carte son est intégré est que c'est une Realtek (mais c'est rien de sur)

Merci d'avance,

+++
psychofredo
Apprenti(e)
Apprenti(e)
 
Messages: 32
Inscription: 31 Déc 2005 12:09
Localisation: Bordeaux
 


Message le 10 Mar 2008 11:55

Personne pour m'aider ??

J'ai vraiment besoin d'un coup de main, je n'arrive pas à accéder au bios en plus car l'écran reste noir jusqu'à la page de Lancement Microsoft...
psychofredo
Apprenti(e)
Apprenti(e)
 
Messages: 32
Inscription: 31 Déc 2005 12:09
Localisation: Bordeaux
 

Message le 10 Mar 2008 12:57

Dans le panneau de configuration + section "sons" ou audio, regarde quel est ton périphérique par défaut. Tu peux également faire un test d'écoute à cet endroit...
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8876
Inscription: 13 Mai 2003 16:32
Localisation: A.H.P... et jamais loin d'une Debian
 



Sujets similaires

Message Ram installé non utilisable
Bonjour voila suite a un montage de mon pc j'ai installé windows 10 pro. Tout va bien sauf que windows detecte 16 go de ram et me met entre parenthese 8 go utilisable.Si quelqu'un pe m'aider.
Réponses: 5

Message Écran cassé et sortie vidéo HDMI...
Bonjour, Sur un PC Asus Tout en un ET2031 avec écran cassé (impossible de voir quoique ce soit !), j'ai branché un câble HDMI (unique sortie vidéo !), et donc j'avais l'image sur ma TV. Puis j'ai voulu réinitialiser le système (W10) avec les valeurs d'usine, hélas je n'avais pas pensé que j'allais p ...
Réponses: 6

Message Périphérique non fonctionnels après réinstallation de window
?Bonsoir, je vous contacte suite à un problème que je rencontre avec mon pc portable, notebook de chez asus.En effet je voulais le remettre à "neuf" et le rendre plus propre sachant que j'avais beaucoup de choses inutiles dessus, j'ai donc entrepris une réinitialisation complète avec la pr ...
Réponses: 17

Message [Réglé] Messages lors d'entrée ou sortie d'un périphérique
BonjourJe suis sur Windows 10 depuis deux ans. Jusqu'à ce jour quand je voulais éjecter un périphérique de données (disque dur extérieur ou clé USB) je cliquais sur l'icône de barre des tâches en bas à droite dénommée « Retirer le périphérique en toute sécurité et éjecter le média ». Un message app ...
Réponses: 6

Message Google Chrome ne s'installe pas
Bonjour, j'ai désinstaller chrome suite a des nombreux bug en l'utilisant. Mais je ne peut plus le réinstaller, quand je lance chrome setup rien ne se passe ... Help !
Réponses: 12

Message Pilote périphérique PCI
Bonjour,Suite à l'installation du SSD "WD BLACK 512 Go" sur ma carte mère Z170A G45 Gaming des pilotes doivent être téléchargés mais windows ne les trouves pas.Pouvez-vous m'aider ? Je ne peux pour l'instant pas utiliser mon SSD.Au revoir.
Réponses: 6

Message [RÉSOLU] péripherique externe
marque ordi : HPsysteme exploitation windows 10Bonsoir les gens .Je ne savais pas ou poster et j'ai vu périphérique externe donc je me lance.problème/ Je me suis servi de 2 clefs usb de 32 GO pour faire des clefs bootable afin d'installer ubuntu sur un pc portable. UN fois l'opé terminé je les ai fo ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.