Il y a actuellement 48 visiteurs
Samedi 19 Avril 2014
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

aucun peripherique de sortie audio n'est installé

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur Vista ou XP ? Alors posez nous vos questions sur ce forum d'entraide.

aucun peripherique de sortie audio n'est installé

Message le 16 Sep 2009 09:33

bonjour à tous,
voila je suis nule de chez nule en informatique, et j'ai un soucis depuis ce matin au demarrage de mon pc portble je n'ai plus de son, sur l'icone dans la barre des taches il y a une croix blanche sur font rouge et si je passe le curseur dessus il me met aucun peripherique de sortie audio n'est installé.
je n'ai pourtant rien fait de special je ne comprend pas, mais bon moi qui aime faire des clips photo et audio je ne sais plus les faires vu que plus de son

qqun peut il me venir en aide svp
si je dois vous donner plus de renseignement sur le pc merci de me donner la marche a suivre a fin de trouver ces renseignements et oui je vous l'ai dit je suis nulle :(

impatiente d'avoir une solution, je vous remercie d'avance
roxane
badlune
Visiteur
Visiteur
 
Messages: 8
Inscription: 16 Sep 2009 09:14
Localisation: tournai belgique
 

Message le 16 Sep 2009 10:27

Bonjour et bienvenue Badlune :)
Le driver à l'air d'avoir sauté, as tu été voir dans la gestion des périphériques ?
Ta référence de PC: Hp pavillon dv6500 correspond à 128 références chez HP.
Voir liste => ICI <=.
Pourrais-tu être plus précise, stp ?

++ ;)
Image Image
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 20316
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 16 Sep 2009 12:34

Pac428 a écrit:Bonjour et bienvenue Badlune :)
Le driver à l'air d'avoir sauté, as tu été voir dans la gestion des périphériques ?
Ta référence de PC: Hp pavillon dv6500 correspond à 128 références chez HP.
Voir liste => ICI <=.
Pourrais-tu être plus précise, stp ?

++ ;)


hello ;)
sorry donc le mien c le dv6530eb
et oui j'ai été voir dans la gestion des peripheriques et si je clique sur le + de sontroleur audio video et jeu, ca souvre sur ADS Instant HDTV PCI mais sur l'icone haut parleur devant il y a un panneau jaune attention si je veu mettre a jour il me dit que c deja la derniere version et si je clique sur propriete c pas mieux emplacement inconnu et pour etat : Ce périphérique ne peut pas démarrer. (Code 10)

Cliquez sur « Rechercher des solutions » pour envoyer des données sur ce périphérique à Microsoft et vérifier s'il y a une solution disponible.
j'ai beau cliquer comme ils disent ca ne fait rien.

je cherche une solution depuis ce matin partout et rien ne marche :(
badlune
Visiteur
Visiteur
 
Messages: 8
Inscription: 16 Sep 2009 09:14
Localisation: tournai belgique
 

Message le 16 Sep 2009 13:15

Hello Badlune.
Le code 10, c'est un pb de driver abimé le plus souvent.
Comme ton Windows remplace le pilote abimé par le pilote abimé, ça l'fait pas. :-?
Tu trouveras => ICI <= la liste des trucs à vérifier selon HP pour ta bête,
à supposer que tu soies sous Vista. Sinon, le lien pour XP est sur la page.

Garde > cette autre page < dans tes favoris, c'est celle de l'aide
pour le dv6530eb. Tu y trouveras les pilotes son officiels si besoin
pour remplacer ton pilote endommagé.

++ Roxane ;)
Image Image
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 20316
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 16 Sep 2009 18:41

ah oui sorry suis sous vista lol, j'ai la tete dans la lune en ce moment, là j'ai pas trop le temps mais v aller voir au plus vite via les liens que tu m'as donné, on vera si j'arrive a reparer qq chose lol

merci à toi pour tes reponses et ton temps en tous cas ;)
badlune
Visiteur
Visiteur
 
Messages: 8
Inscription: 16 Sep 2009 09:14
Localisation: tournai belgique
 

Message le 16 Sep 2009 22:15

Pas de souci Badlune.
T'inquiètes si je ne réponds pas ces prochains jours,
les autres membres du fofo ne te laisseront pas tomber.
++ ;)
Image Image
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 20316
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 17 Sep 2009 06:54

Pac428 a écrit:Pas de souci Badlune.
T'inquiètes si je ne réponds pas ces prochains jours,
les autres membres du fofo ne te laisseront pas tomber.
++ ;)

pas de soucis car je ne serai moi meme pas tres dispo ce week end donc je regtarderai a tout ca lundi je pense
merciiiiiii ;)
badlune
Visiteur
Visiteur
 
Messages: 8
Inscription: 16 Sep 2009 09:14
Localisation: tournai belgique
 

Message le 17 Sep 2009 08:36

:D ehben bpn WE et à la semaine prochaine Badlune ;)
Image Image
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 20316
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 22 Sep 2009 19:01

coucou alors voila, y a un truc bizarre c que parfois comme il y a 2 heures j'allume mon pc et miracle y a du son mais bizarrement je vais sur le net et 15 minutes apres y a de nouveau plus rien ?????
badlune
Visiteur
Visiteur
 
Messages: 8
Inscription: 16 Sep 2009 09:14
Localisation: tournai belgique
 

Message le 22 Sep 2009 19:50

... je dirais ... c'est la légendaire fiabilité 8) ... de HP ... :P ( Rhôôô le Troll ! :lol:)

Blague à part Badlune, tu as pu vérifier avec le check-list de HP ?
( les liens au dessus.)

Fais savoir et ++ ;)
Image Image
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 20316
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 23 Sep 2009 08:33

oui et je ne sais rien verifier du tout je les ai contacte et leur ai dit le meme en leur expliquant le soucis pour chaque teste et depuis (avant hier) j'attend de leur news et encore je leur ai pas encore explique la bonne blague du ca marche ca marche plus sans que je fasse rien de special mdr :lol:
badlune
Visiteur
Visiteur
 
Messages: 8
Inscription: 16 Sep 2009 09:14
Localisation: tournai belgique
 

Message le 23 Sep 2009 11:07

et encore je leur ai pas encore explique la bonne blague du ca marche ca marche plus sans que je fasse rien de special mdr :lol:


:lol: ... ça c'est sûr, ils vont rire ... :lol:

++ Badlune ;)
Image Image
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 20316
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 23 Sep 2009 12:30

voila m'ont dit de flacher le bios ca a pas marche m'ont dit de faire F11 au demarrage pour voir j'ai fait mais pour 2 semaines plus tot , je rallume ca marche et voila 10 minutes ca marche plus si je clique sur le petit icone la tout est la mais pour le son n voit qu'il joue mais en realite pas de son qui sors pour les applications et si je redemare le pc bin tout aura disparu et la petite croix reviendra v peter un cable a un cheveux blanc a chaque fois v vite vieillir mdr
badlune
Visiteur
Visiteur
 
Messages: 8
Inscription: 16 Sep 2009 09:14
Localisation: tournai belgique
 

Re: aucun peripherique de sortie audio n'est installé

Message le 23 Oct 2009 20:11

Bonjour ! Voila moi aussi j'ai le même problème on me dit sue aucun périphérique audio n'est installé. (code 10)
Mon ordinateur est une emachine et le modèle est : eMG620 et sur touslesdrivers.com sa me dit que la carte mère est eMachines, Inc. Padus Not Applicable !

J'espere que vous pourrez m'aider !
karmapa08
Visiteur
Visiteur
 
Messages: 1
Inscription: 23 Oct 2009 20:04
 

Re: aucun peripherique de sortie audio n'est installé

Message le 17 Jan 2010 15:48

J'ai le meme probleme que badlune c'est a dire que moi aussi je n'ai plus de son, sur l'icone dans la barre des taches il y a une croix blanche sur font rouge et si je passe le curseur dessus il me met aucun peripherique de sortie audio n'est installé. J'ai ce probleme depuis que j'ai reformaté mon ordi c'est a dire il y'a deux ou 3 jours à peu près je suis passé a vista et depuis plus de son . Je suis completement nulle en ordinateur et du coup je ne sais pas quoi faire pour recuperer mon son et cela est enbetant vu ke j'aime ecouter de la musique sur mon ordinateur . je vous en supllie aider moi jvais mourir ; je vous en serais fort reconnaissant . Mon ordinateur est un fujistu siemens computers s'il faut plus d'informations je vous les donnerais .
En attendant votre reponse au plus vite . Bisous Halima .
Halima
Visiteur
Visiteur
 
Messages: 1
Inscription: 17 Jan 2010 15:35
 

Suivante


Sujets similaires

Message Sortie de...
La dernière version de PUPPYLINUX, le 9 mars 2014, la version Slacko 5.7.C'est ici que ça se passe : http://puppylinux.org/main/Download%20Latest%20Release.htmJe ne saurais trop vous conseiller cette distribution LiveUSB (ou LiveCD), qui personnellement ne quitte plus ma poche depuis plusieurs année ...
Réponses: 2

Message Plugin non installé ?
Coucou à toutes et tous,je ne comprends pas ce qui se passe . J'allais sur un très bon site de montage video en ligne, il s'agit de filelab video editor.J'avais installé le plugin demandé pour accéder aux fonctions, tout marchait très bien, cet outil répondant parfaitement à mes besoins . Maintenant ...
Réponses: 3

Message Pc portable mixage audio
Bonjour à tous !Je vous sollicite aujourd'hui, après l'avoir déjà fait il y a quelques mois pour une carte graphique dont je suis très satisfait, pour l'achat d'un PC portable. L'utilisation serait sommaire: bureautique, virtualdj ou tracktor, quelques jeux basiques (émulateurs divers, prison archit ...
Réponses: 3

Message Sortie VGA H.S sur compaq
Bonjour à tous.Je voudrais comprendre comment activer la sortie VGA d'un HP Compaq dc5850.La personne qui l'utilisai avant se servait de la sortie DVI D mais je n'ai pas d?écran compatible (j'utilise ma télé qui a un port vga pour le connecter).J'arrive à accéder au bios mais je ne trouve rien dedan ...
Réponses: 1

Message Recherche un logiciel de lecture de Diaporama AUDIO optimisé
Bonjours ! J'ai besoin de votre aide pour trouver un logiciel permettant de lire des diaporamas audio visuel avec des options tel que "STOP" - "AVANCE" - "RETOUR".J'explique le contexte : Dans le cadre de mes études je dois apprendre des cours d'anatomies qui sont sous ...
Réponses: 1

Message problemes de lecturevidéo sur youtube (vidéo/audio hachée)
Bonsoir et bienvenue sur le forumje vois que tu as trouvé pour créer ton sujet...c'est très bien mis à part ton soucis sur youtube, pour le reste, ta connexion internet est elle rapide ? quels sont les caractéristique de cette connexion ?et aussi sous quel version de windows es-tu ?
Réponses: 2

Message Nouveau périphérique (écran, clavier)
Bonjours à toutes et à tous Alors voila je cherche un écran de minimum 24" fait le gaming avec une bonne résolution pas de 3D et un temps de réponse rapide. Mon budget est de 300 euros max. Bon pour le clavier je ne sais pas du tout quoi prendre... il me faudrait un clavier assez agressif (C ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.