Il y a actuellement 123 visiteurs
Vendredi 19 Juillet 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

petit problème de connexion sur ce forum !!

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

petit problème de connexion sur ce forum !!

Message le 13 Juil 2004 16:52

voilà je suis inscri sur ce forum depuis 1 ans et avant j'était automatiquement reconnu par mon pseudo, mais depuis quelques jours je suis obligé de me faire reconnaitre a chaque fois ... même en cochant la petite case toujours me reconnaitre (ou quelque chose comme ça)
alors si vous pouviez m'aider merci (c'est pas très grave comme problème mais chiant quand on ce connect plusieurs fois a ce site :cry:
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 


Message le 13 Juil 2004 17:00

J ai le meme probleme mais je me reconnecte a chaque fois.
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 13 Juil 2004 17:15

vous avez un probleme de cookies mes amis :)

(n'auriez vous pas coché une case du genre "purger les cookies a la fin de la session ?)
Avatar de l'utilisateur
glenux
PC-Infopraticien
PC-Infopraticien
 
Messages: 2753
Inscription: 01 Mar 2003 17:22
Localisation: Entre deux BarCamps
 

Message le 13 Juil 2004 17:21

Negatif ca me fait le meme sur un autre forum du genre :wink:

J ai pas envie de tout vider pour me reinscrire non plus.

Ca m a fait ca apres avoir installer mozilla.J utilise tjs IE
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 13 Juil 2004 17:25

Et dans les options du navigateur ? C'est lui qui gère les cookies ... :roll:
I chose this life, This superficial lie, Constant compromise, Endless Sacrifice

Weiter, weiter ins Verderben, Wir müßen leben bis wir sterben
Avatar de l'utilisateur
Stormrider
Expert(e)
Expert(e)
 
Messages: 1637
Inscription: 08 Mai 2004 11:46
Localisation: /Fr/Idf/77/Le Mée
 

Message le 13 Juil 2004 17:26

quel navigateur?


vous avez fait des manips particulieres dernierement?
Antec 3700 BQE || Tagan 380W || AMD 2000+ (Arctic Copper Silent 2 R2) || 512 Mo || ATI 9800 Pro (VGA Silencer Rev. 2) || 120mm Antec || 120mm Globefan
Avatar de l'utilisateur
6r
Expert(e)
Expert(e)
 
Messages: 1488
Inscription: 14 Oct 2003 09:26
Localisation: Troyes
 

Message le 13 Juil 2004 17:27

IE mais bon ca m inquiete pas moi je m en fous un peu et meme beaucoup c est pas pour cedrix et ***** que je m inquiete

Ps : non non j ai pas mis mon code et le nmbre de lettre est pas le bon :wink:
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 13 Juil 2004 17:44

ben non j'ai rien changé en principe ... :roll: mais j'ai regerdé mon anti-virus et pis y'a rien non + enfin je crois pas ....

sedrix c'est qui ****** .... pas trop compris enfin pas grave ....
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 

Message le 13 Juil 2004 17:46

***** ce sont les "*" de mon code :wink: pas toi lol
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 13 Juil 2004 17:46

ludo_le_killer a écrit:ben non j'ai rien changé en principe


ça coûte rien de vérifier :wink:

Pour Mozilla, c'est dans les Options > Privacy
Pour IE, dans les options internet mais je sais plus exactement où ... :roll:
I chose this life, This superficial lie, Constant compromise, Endless Sacrifice

Weiter, weiter ins Verderben, Wir müßen leben bis wir sterben
Avatar de l'utilisateur
Stormrider
Expert(e)
Expert(e)
 
Messages: 1637
Inscription: 08 Mai 2004 11:46
Localisation: /Fr/Idf/77/Le Mée
 

Message le 13 Juil 2004 17:48

Outils=>options internet.

J ai vire tous les cookies on verra ca me bile pas moi ^^
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 13 Juil 2004 17:50

eh ben figure toi que moi non + je sais plus ou c'est els cookies dans opions je trouve pas dans "avancés" ??!!
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 

Message le 13 Juil 2004 17:54

cedrix a écrit:Outils=>options internet.

J ai vire tous les cookies on verra ca me bile pas moi ^^


Le but du jeu c'était pas de les virer, mais de vérifier dans les options de IE, s'il prennait les cookies en charge :roll:
I chose this life, This superficial lie, Constant compromise, Endless Sacrifice

Weiter, weiter ins Verderben, Wir müßen leben bis wir sterben
Avatar de l'utilisateur
Stormrider
Expert(e)
Expert(e)
 
Messages: 1637
Inscription: 08 Mai 2004 11:46
Localisation: /Fr/Idf/77/Le Mée
 

Message le 13 Juil 2004 17:54

euh je vais avoir 1 moment de solitude là je sais même pas ce que c'est les cookies ??!! en fait je fais même pas gaffe a ça . sa ne serai pas les fichiers internet temporaires ??!! par le + grand des hasards :roll: :-?
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 

Message le 13 Juil 2004 17:55

Vu que j ai rien ete y modifier j ai tout virer on sait jamais avec ces sales betes. :wink:
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Suivante


Sujets similaires

Message Problème partition sur Fujitsu Esprimo P2560
Bonjour,On m'a donné un ordinateur à dépanner (FUJITSU ESPRIMO P2560 sous Windows 7 Pro).Au démarrage j'ai un problème d'erreur sur le disque 2, qui est en fait une partition nommée "D"Il semble que cette partition d'une taille de 300 Mo soit défectueuse.Si je fait un clic droit et que je ...
Réponses: 20

Message probleme recent ejection cle ou disque dur usb
salut tout le monde !depuis 3 ou 4 jours est ce un hasard ? après la mise a jour Windows 10 en version 18362.116 (64-bit OS) je n'arrive plus par l 'icône de la barre des taches à éjecter sans problème mon périphérique USB clé ou disque dur externe ...savez vous quel pourrai être ce petit problème ...
Réponses: 41

Message Connexion à distance hors local
En cette belle journée ensoleillé, je vous salut.Avant ce bon et long week-end avec ma copine canicule, je viens vers vous pour une petite interrogation.J'ai en ma possession un petit pc qui est branché sur mon réseau avec comme OS ( Windows Server 2012 ).Il fonctionne très bien.En local, sur un au ...
Réponses: 6

Message [Réglé] Problème de clic de souris
Hello ! J'espère être au bon endroit. Je rencontre un problème assez énervant depuis quelques jours avec ma souris, et bizarrement c'était dans les alentours où j'ai fais une màj windows 10. Voilà quand je clique j'ai l'impression que c'est trop sensible, et c'est comme si ca cliquait 2 fois au lieu ...
Réponses: 8

Message connexion wifi de mon imprimante hp
Bonjour, j'ai achete en debut d'année une imprimante hp deskjet 2620 et je l'avais connectée en wifi le jour de l'achat tout fonctionnait meme depuis mes tablettesor depuis je l'ai un jour branche en usb car elle n'imprimait pas et depuis je ne peux plus la connecter en wifile sans fil est bien acti ...
Réponses: 1

Message [Résolu] Demande config petit budget
Yop,Mon tour pour demander votre aide.Une demande de mon fils pour un projet pour la maison des jeunes. Ils cherchent une petite tour qui serais capable de gérer la capture de son de 1 à 2 micros. Pas besoin de clavier, souris et écran, ni de windows que je leur offre. Le DD de la tour doit pas êtr ...
Réponses: 16

Message problème d'appairage cpl netgear
Bonjour,mon problème est le suivant :j'ai deux plug netgear que j'utilisais avec ma box orange, je les avais appairés et tout fonctionnait parfaitement.je viens de passer chez sfr et là impossible de les appairer pour internet en filaire sur mon ordinateur.j'ai fait la même manip que d'habitude, mai ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.