Il y a actuellement 46 visiteurs
Mercredi 20 Juin 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

petit problème de connexion sur ce forum !!

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

petit problème de connexion sur ce forum !!

Message le 13 Juil 2004 16:52

voilà je suis inscri sur ce forum depuis 1 ans et avant j'était automatiquement reconnu par mon pseudo, mais depuis quelques jours je suis obligé de me faire reconnaitre a chaque fois ... même en cochant la petite case toujours me reconnaitre (ou quelque chose comme ça)
alors si vous pouviez m'aider merci (c'est pas très grave comme problème mais chiant quand on ce connect plusieurs fois a ce site :cry:
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 


Message le 13 Juil 2004 17:00

J ai le meme probleme mais je me reconnecte a chaque fois.
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 13 Juil 2004 17:15

vous avez un probleme de cookies mes amis :)

(n'auriez vous pas coché une case du genre "purger les cookies a la fin de la session ?)
Avatar de l'utilisateur
glenux
PC-Infopraticien
PC-Infopraticien
 
Messages: 2753
Inscription: 01 Mar 2003 17:22
Localisation: Entre deux BarCamps
 

Message le 13 Juil 2004 17:21

Negatif ca me fait le meme sur un autre forum du genre :wink:

J ai pas envie de tout vider pour me reinscrire non plus.

Ca m a fait ca apres avoir installer mozilla.J utilise tjs IE
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 13 Juil 2004 17:25

Et dans les options du navigateur ? C'est lui qui gère les cookies ... :roll:
I chose this life, This superficial lie, Constant compromise, Endless Sacrifice

Weiter, weiter ins Verderben, Wir müßen leben bis wir sterben
Avatar de l'utilisateur
Stormrider
Expert(e)
Expert(e)
 
Messages: 1637
Inscription: 08 Mai 2004 11:46
Localisation: /Fr/Idf/77/Le Mée
 

Message le 13 Juil 2004 17:26

quel navigateur?


vous avez fait des manips particulieres dernierement?
Antec 3700 BQE || Tagan 380W || AMD 2000+ (Arctic Copper Silent 2 R2) || 512 Mo || ATI 9800 Pro (VGA Silencer Rev. 2) || 120mm Antec || 120mm Globefan
Avatar de l'utilisateur
6r
Expert(e)
Expert(e)
 
Messages: 1488
Inscription: 14 Oct 2003 09:26
Localisation: Troyes
 

Message le 13 Juil 2004 17:27

IE mais bon ca m inquiete pas moi je m en fous un peu et meme beaucoup c est pas pour cedrix et ***** que je m inquiete

Ps : non non j ai pas mis mon code et le nmbre de lettre est pas le bon :wink:
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 13 Juil 2004 17:44

ben non j'ai rien changé en principe ... :roll: mais j'ai regerdé mon anti-virus et pis y'a rien non + enfin je crois pas ....

sedrix c'est qui ****** .... pas trop compris enfin pas grave ....
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 

Message le 13 Juil 2004 17:46

***** ce sont les "*" de mon code :wink: pas toi lol
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 13 Juil 2004 17:46

ludo_le_killer a écrit:ben non j'ai rien changé en principe


ça coûte rien de vérifier :wink:

Pour Mozilla, c'est dans les Options > Privacy
Pour IE, dans les options internet mais je sais plus exactement où ... :roll:
I chose this life, This superficial lie, Constant compromise, Endless Sacrifice

Weiter, weiter ins Verderben, Wir müßen leben bis wir sterben
Avatar de l'utilisateur
Stormrider
Expert(e)
Expert(e)
 
Messages: 1637
Inscription: 08 Mai 2004 11:46
Localisation: /Fr/Idf/77/Le Mée
 

Message le 13 Juil 2004 17:48

Outils=>options internet.

J ai vire tous les cookies on verra ca me bile pas moi ^^
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 13 Juil 2004 17:50

eh ben figure toi que moi non + je sais plus ou c'est els cookies dans opions je trouve pas dans "avancés" ??!!
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 

Message le 13 Juil 2004 17:54

cedrix a écrit:Outils=>options internet.

J ai vire tous les cookies on verra ca me bile pas moi ^^


Le but du jeu c'était pas de les virer, mais de vérifier dans les options de IE, s'il prennait les cookies en charge :roll:
I chose this life, This superficial lie, Constant compromise, Endless Sacrifice

Weiter, weiter ins Verderben, Wir müßen leben bis wir sterben
Avatar de l'utilisateur
Stormrider
Expert(e)
Expert(e)
 
Messages: 1637
Inscription: 08 Mai 2004 11:46
Localisation: /Fr/Idf/77/Le Mée
 

Message le 13 Juil 2004 17:54

euh je vais avoir 1 moment de solitude là je sais même pas ce que c'est les cookies ??!! en fait je fais même pas gaffe a ça . sa ne serai pas les fichiers internet temporaires ??!! par le + grand des hasards :roll: :-?
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 

Message le 13 Juil 2004 17:55

Vu que j ai rien ete y modifier j ai tout virer on sait jamais avec ces sales betes. :wink:
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Suivante


Sujets similaires

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message Connexion messageries
Bonjour Sur mon Pc je rencontre des difficultés pour me connecter a mes messageries du type Orange et msn et ce matin Skype .Sur les messageries un message d'erreur temps trop long de recherche et sur skype temps d'ouverture très long mais fini par y parvenir !D'ou peuvent provenir ces difficult ...
Réponses: 2

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.