Il y a actuellement 60 visiteurs
Dimanche 27 Mai 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

j ai un petit probleme

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

j ai un petit probleme

Message le 27 Mar 2004 17:14

voila dans ma barre internet explorer j ai une pub elle ce nomme "two media" et chaque fois ke je lance internet je tombe sur le site lop.com . j ai deja modifier pour ke la page de demarrage soi hotmail et quand je suis sur hotmail et ke je tape mon nom d utilisateur mots de passe et k il cherche ma boite e mail il me dit tous le temps impossible de trouver la paje avant k il y ai cette pub tous marcher bien.


la question est commentje peut me debarraser de cette pub ?*
et pourquoi il ne me trouve pas ma boite e mail ?
zyriuse1
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 28 Déc 2003 15:31
 


Message le 27 Mar 2004 17:38

Pour la pub : Spybot S&D ou Ad-aware. Tu télécharges l'un de ces logiciels, tu l'installes et tu le lances. Tu fais d'abord une mise à jour et ensuite tu vérifies ton système. Il ne te restera plus qu'à corriger les problèmes détectés.
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 

Message le 28 Mar 2004 00:57

merci a tois e didier pour mavoir aider mais j ai toujours un petits probleme mon debit sur le net n ai pas enorme et pourtant j ai l adsl 512kbps mais bon tu me diras y a du monde peut etre cest vrais ke cest possible mais,j ai internet ki merde des fois et j arrive toujour pas aller dans ma boite e mail sur hotmail . est ce k il faut ke je dessintale internet et ke je le reinstal
zyriuse1
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 28 Déc 2003 15:31
 

Message le 28 Mar 2004 01:14

tu dis que internet est lent,est ce en visitant des pages web ou en telechargeant?
ASROCK K7VT6
AMD ATHLON XP 2200+ @2.170 mhz
512 DDR PC 3200 *NO NAME*
FX 5700 ultra PNY
paperboy
Expert(e)
Expert(e)
 
Messages: 800
Inscription: 09 Nov 2003 16:29
 

Message le 28 Mar 2004 13:22

en telechargent et des fois pour visiter des page web quand je telecharge il stagne entre 10kbps 13kbps .

et j arrive pas aller voir mais e mail sur hotmail
zyriuse1
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 28 Déc 2003 15:31
 

Message le 30 Mar 2004 15:14

j ai scanner l odinateur mais il n a rien d etecter y a t il k el k un ki c est pourquoi ca me fait ca!
zyriuse1
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 28 Déc 2003 15:31
 



Sujets similaires

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 22

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4

Message Probleme Imprimante wifi avec pc
PC acer aspire Windows 8.1As-tu une référence précise de ton PC, là tu donnes la série pas le modèle ? Cela permet d'identifier la carte wifi.
Réponses: 6

Message Votre avis sur un problème d'écran PC portable
Bonjour à tous,Je vous sollicite suite à un problème concernant un vieux PC portable (un Toshiba Satellite A200-2BV).Comme il traîne depuis un moment sans servir, j'aimerais le revendre.Mais avant je souhaite résoudre le problème de l'écran.Comme vous pourrez le voir sur la photo, il y a des lignes ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.