Il y a actuellement 33 visiteurs
Lundi 16 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

plantage au demarrage

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

plantage au demarrage

Message le 12 Jan 2004 22:38

Salut à tous,
je viens de rejoindre donc bonne année 2004.

j'ai un un pb :
aprés un restauration wind XP familiale (avec licence mais sans cd car xp est dans une partie du DDur non accessible sauf en avec F11)

le Award bios se lance. aprés le comptage de la Ram et un tableau
3 lignes apparaisent :
Verifying DMI pool data
Boot from cd
Missing operation system et là Bug

1 seul DDur en master en auto détection dans le bios qui reconnait mon seagate. DDur en first boot dans la séquence puis le CDrom

Ma Config : sur packard bell Imedia 2607
AMD XP 2600+
DDur seagate 80 Go,
Ati radeon9200 rév 1.0
DDRam samsung PC 2700
CMère : MS 6786 KM400 ver1.0
06/26/2003 -KM400-8235-6A6LYM4BC-00
Award bios V6.00 PG
W6786VP6 V1.0 062603

:cry:
rundmc
Visiteur
Visiteur
 
Messages: 4
Inscription: 12 Jan 2004 22:23
 


Message le 12 Jan 2004 23:39

La restauration s'est mal passée ou a été interrrompue.
Soit tu peux la relancer directement en appuyant sur F11 au démarrage, soit tu dois démarrer sur la disquette de récupération fournie.
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 

Message le 12 Jan 2004 23:44

Bonsoir

Ah !!! packard Bell !.....mon pauvre..........Je sais moij'ai déja donne.....2 fois mais le second je l'ai tout de suis reformaté à mon goût......

Tu as peut-être des master CD ....non?
J'ai un jour réinstallé (et pas une restauration) un Packard Bell avec XP (et sans CDs) d'une copine et javais suivi à la lettre toute la bonne marche à suivre (et ça avait marché...): c'est ce que tu as fait ou tu t'es contenté d'un boot sur disquette puis "format C: " ?

@ + didier
Avatar de l'utilisateur
did90
Apprenti(e)
Apprenti(e)
 
Messages: 32
Inscription: 06 Jan 2004 16:14
 

Message le 13 Jan 2004 21:22

Non je n'ai pas eu l'occasion de réucpérer les mastercd

suite au premier démarrage il y a le message suivant = unmountalbe boot volume
donc changer boot séquence pour mettre le DDur est fisrt puis le cdrom car pas de lecteur de disquette
Puis Appel chez Packard réponse = il faut faire F11 puis résintaller le syst avec destruction des données (fichiers autres que windXP, de tout facon données = 0 car pb lors d'un premier démarrage)
Aucun pb lors de la réinstallation

Mais au boot le message suivant apparait = missign opération system

did90 a écrit:Bonsoir

Ah !!! packard Bell !.....mon pauvre..........Je sais moij'ai déja donne.....2 fois mais le second je l'ai tout de suis reformaté à mon goût......

Tu as peut-être des master CD ....non?
J'ai un jour réinstallé (et pas une restauration) un Packard Bell avec XP (et sans CDs) d'une copine et javais suivi à la lettre toute la bonne marche à suivre (et ça avait marché...): c'est ce que tu as fait ou tu t'es contenté d'un boot sur disquette puis "format C: " ?

@ + didier
rundmc
Visiteur
Visiteur
 
Messages: 4
Inscription: 12 Jan 2004 22:23
 

Message le 17 Jan 2004 19:54

:D malgré une bonne restauration de XP et une configuration du bios comme indiqué sur
le site de packardbell, toujours le pb au démarrage de wind

donc avec un cd de démarrage :
on a vu les partitions :
Partition 1 = partie systeme de restauration xp non accessible 4 Go
non partitionné : 28 Go
partition 2 = ntsf 38 Go

donc le pc booté sur une partition 1

solution :
suppression de la partition 2 +non partitioné

puis fdisk pour créer une nouvelle partition de 76 Go
puis format c: sur les 76 Go en NTSF

puis nouvelle restauration de XP
enfin un écran de wind xp vous dit Welcome
rundmc
Visiteur
Visiteur
 
Messages: 4
Inscription: 12 Jan 2004 22:23
 

pb 2606 ixtreme

Message le 15 Jan 2005 04:19

bonjour,
pour ce qui concerne ton pb, une solution : reformater le dd entièrement puis réinstaller le tt...

Moi j'y travaille... Mais j'ai encore des soucis. A savoir, les ports usb ne sont pas reconnu dans windows. Et apparemment il n'y a rien dans le bios qui me permet de les activer. De plus la carte son ne fonctionne pas non plus...
Enfin, j'ai des merde avec le lecteur de carte (ms, sm, sd mmc etc) qui est reconnu en tant que lecteur de disquettes simple.
Bref, si vs avez des id, des liens à me fournir pr driver de cet ordi, je prends !!! C difficile, le hp. Mieux vaut un bel ordi assemblé... Je me comprends.

8)

Ordi concerné :
packard bell ixtreme 2606,
config normal (dd80/carte son intégrée/lecteur dvd/graveur dvd)
tentative d'installation de windows xp, après pas mal de soucis avec les disk fournies par pb.
mentalseb
Visiteur
Visiteur
 
Messages: 2
Inscription: 15 Jan 2005 04:09
 

Message le 15 Jan 2005 04:38

reformate tout et réinstalle Xp....
Avatar de l'utilisateur
luca79
PC-Infopraticien
PC-Infopraticien
 
Messages: 2033
Inscription: 21 Déc 2004 16:50
 

ben finalement

Message le 15 Jan 2005 05:35

bravo pr ces conseils... :evil: :evil: :oops:
En fait, il a fallu 1 maj du bios, la j'ai pu mettre les ports sur "enabled" et mes soucis de usb et de lecteur multicarte ont disparu. Il a fallu ensuite une petit tour sur le site de hp pr trouver les drivers de la carte son collée à la cm. Et le tour est joué. En même temps, il est 03h20 et j'suis un peu claqué !
mentalseb
Visiteur
Visiteur
 
Messages: 2
Inscription: 15 Jan 2005 04:09
 



Sujets similaires

Message Plantage d'app sur Android 8.1.0
Bonjour,Je viens de recevoir mon nouveau téléphone, avec Android 8.1.0 (Cat S61)Comme sur mon ancien téléphone (Cat S60), ainsi que mon tout vieux, j'avais quelques app téléchargée manuellement (ancienne version d'app ou non officielle) qui fonctionnaient très bien sur mon ancien . la, sur Android 8 ...
Réponses: 2

Message désactivation de la sécurité au démarrage pc acer
Bonjour,Pourriez-vous m'aider à résoudre ce problème, je souhaiterai installer une version de Linux sur ce pc portable acer modèle "aspire SW5-012" N° série : NTL4SEF0044397E0497200 avec les paramètres du bios :Processeur Atom Z37735F 1.33Ghz2 go de ramDans Main : date et heure F12 sur ...
Réponses: 17

Message Plantage CG NVIDIA
Bonjour à tous,Je viens vers vous car mon PC est agé, mais comme ce n'est pas un portable, on peut changer les composants. Dont acte, avec l'ajout de RAM récemmnent, et en outre, j'ai acheté une CG NVIDIA GTX 960, car mon ancienne a grillé.Au final, j'ai un truc comme ça :Operating System Windows 7 ...
Réponses: 33

Message tablette android longue au demarrage
bonjour,Je possède une tablette android de marque Logicom. Celle-ci est très longue au démarrage.Pour info: l'utilisation mémoire(moyenne) comme indiquée dans les paramètres est de 755 MO.Quelqu'un peut-il m'aider?
Réponses: 3

Message comment retrouver le choix du système au démarrage
Bonjour,Pourriez-vous m'indiquer la procédure car sur mon pc de bureau dell, j'ai installé Windows 10 et Lubuntu 14.04 sur le même disque dur mais je n'arrive pas à avoir le choix au démarrage, car le pc démarre directement sur Lubuntu ,Comment faire ?Dois-je tout réinstaller ?MerciCordialement ...
Réponses: 13

Message pas de démarrage...
Bonsoir à tousAprès une MAJ windows 7, je redémarre. Et la, plus rien.. le DD tourne quelques secondes, impossible d'avoir meme le BIOS, et puis plus rien , l'écran reste allumé, en noir, ..... j'ai débranché, verifié les cables, rien de rien... Aucun souci auparavant...Des idées ?merci d'avance... ...
Réponses: 7

Message [réglé] Long écran noir au démarrage et ordinateur lent
Bonjour à tous ,Je constate depuis peu ( 1 semaine), un souci lors du démarrage de mon PC (ASUS R510L qui a 3 ans) :- long écran noir avant démarrage de windows (environ 3 min) + beaucoup de temps ensuite pour mettre en place le bureau (au final plusieurs minutes avant de pouvoir utiliser le PC)+ un ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.