Il y a actuellement 40 visiteurs
Samedi 16 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Plantages sous 3Dmark et PCMark

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Plantages sous 3Dmark et PCMark

Message le 07 Sep 2007 18:17

Salut les passionnés,
J'ai monté ma nouvelle config et je veux la tester sous 3D Mark 06 et Pc Mark 05 (jusque là, rien de bien spécial)
Ma config est: Core 2 Duo E4400 o/c à 3.25Ghz, Gigabyte GA965P-DS3, 2Go mem Patriot à 430Mhz (5/5/5/15) et....Radeon 2400 Pro (ASUS)
Je sais la carte est pas top, mais je joue pas, alors...

En lançant PC mark et 3D mark, le prog scanne la config pendant qqs secondes et hop, l'écran se brouille et se bloque.
Sous PC mark 03 c'est idem.

Alors j'ai juste une question: c'est quoi ce bordel ? Ca ne marchait pas avant l'overcloking, donc c'est pas là le pb. Cela vient t-il de la carte video et de ses drivers "neufs" à la c.. ? (j'ai pris les derniers sur le site ASUS)

merci

a+

Hervé
nerf
Apprenti(e)
Apprenti(e)
 
Messages: 31
Inscription: 24 Sep 2006 18:52
 


Message le 07 Sep 2007 18:20

Salut,

Ca ne marchait pas avant l'overcloking, donc c'est pas là le pb.

Certes, mais je suis pas certain que tenter un o/c alors qu'il y a des soucis de freeze arrange le problème.

Enfin sans ça, c'est comme à l'accoutumée pour ce genre de souci : vérifie les températures de la machine (avec le logiciel Everest Home par exemple) et teste la RAM avec memtest86.
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 07 Sep 2007 18:51

Merci de ta réponse coyote 89, mais dans Everest tout est bon: 40°c pour la carte mère, 37°c pour ce CPU.
La mem a été testée sans pb aussi.

Je pense à un pb de compatibilité avec la carte graphique ?
nerf
Apprenti(e)
Apprenti(e)
 
Messages: 31
Inscription: 24 Sep 2006 18:52
 

Message le 07 Sep 2007 19:37

Et concernant les tensions de ton alimentation cela donne quoi ?
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 07 Sep 2007 21:07

avant toute chose, enleve ton overclocking le temps des tests :)
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 07 Sep 2007 23:03

La mémoire est à 2.1v, le CPU à 1.46v
En fait, on ne parle même pas de test, puisque le plantage apparait au moment du lancement du logiciel, et pas au moment du test....(Pendant l'écran d'accueil en fait)
L'o/c n'y est pour rien, c'est strictement pareil d'origine...

Un truc de ouf non?
nerf
Apprenti(e)
Apprenti(e)
 
Messages: 31
Inscription: 24 Sep 2006 18:52
 

Message le 07 Sep 2007 23:04

Ah j'ai oublié, l'alim est une ANTEC 80+ de 380w, qui est loin d'être bousculée.
nerf
Apprenti(e)
Apprenti(e)
 
Messages: 31
Inscription: 24 Sep 2006 18:52
 

Message le 07 Sep 2007 23:18

OK si tu le dis.

pourquoi tu es venu nous poser des questions si tu sais mieux ?
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 08 Sep 2007 07:23

On se détend :)
S'il pose la question, c'est qu'il n'a pas l'explication, ce qui ne l'empêche pas pour autant d'avoir pu faire ses propres observations avant de venir ici.

Pour en revenir au sujet, tu as remarqué d'autres soucis du même type, notamment lors du lancement d'un jeu ?
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 08 Sep 2007 09:05

bah non, quand on o/c et qu'on pousse la RAM a 2.1V... ça fait beaucoup.
sans compter le fait que les tests de stabilité sont peut être mal faits.

de plus, même si l'erreur arrive au lancement du programme, l'erreur peut venir de l'o/c, rien ne l'empeche d'enlever et de tester.
de plus, quand on cherche une erreur, on en minimise les sources.

j'ai eu le meme genre de problème : c'était la RAM.

donc pour répondre, tes tensions ( pas que celles de la RAM) sont ... ?
problème n'arrive que sous 3dmard ou sur plusieurs applications ?

(j'ai pu jouer a warcraft3 avec de la RAM HS, mais pas a stalker qui est plus gourmand)
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 



Sujets similaires

Message Plantages sur Windows 8
BonjourJe suis sur Windows 8-1 (livré avec mon PC Hewlett Packard Pavillon acheté en octobre 2014) avec l'anti virus KaperskyIl y a un mois j'ai eu de nombreux problèmes (plantages, lenteur)La hot line H.P. m'a proposé de désinstaller et réinstaller Windows ce qu'elle à fait en quelques minutes en ...
Réponses: 1

Message Plantages récurrents
Bonjour à tous , voilà , j'ai une nouvelle config' ( 3 mois )seule l'alimentation date de 2012 , montée par un ami et vérifiée pas d'autres amis connaissant le sujet de l'informatique . Problème , mon PC plante à chaque jeu , je suppose donc à chaque fois que je lance quelque chose de trop gourmand ...
Réponses: 5

Message 3DMark Vantage
Bonjour à TousJe sais pas si j'ai poster au bon endroit ?, donc j'ai fait des test avec 3DMark Vantage, je dois en déduire quoi de ces résultats. Merci d'avance
Réponses: 2

Message Ecrans Bleus et plantages
Ce driver là ?http://www.majorgeeks.com/files/details ... oller.htmlSinon tu peux aller faire une détection avec le site touslesdrivers.http://www.touslesdrivers.com/index.php?v_page=30Si ton antivirus te refuse l'un ou l'autre site, change d'antivirus.++ Chlio44
Réponses: 3

Message Plantages et restauration systeme
Bonjour Depuis quelques jours mon ordinateur fait des plantages à répétition et redémarre, le plus souvent sans écran bleu. Ou bien la souris se bloque et plante tout le système... J'avais fait des maj récemment (pilote Nvidia, Firefox 16.0), donc j'ai fait une restauration système pour rev ...
Réponses: 2

Message Plantages sous Resident Evil 5
Bonjour,Je viens de changer de config (Toujours sous Vista): Désormais je dispose d'une carte mère Asus Sabertooth P67 B3, d'une carte graphique Nvidia GTX 570 d'un CPU Intel I7 2600K et de 4GO de RAM. Avant le changement de config, j'avais fait tourner les benchmarks (variables en l'occurrence) pré ...
Réponses: 4

Message Vista très lent et plantages récurrents
Bonjour, Il y a 2 jours, j'ai accepté une mise à jour de Windows Update. Après l'installation, l'ordinateur m'a demandé de redémarrer. J'ai accepté, mais il a mis 15 minutes pour redémarrer, et comme cela n'était pas normal, il m'a proposé une "réparation" qui pouvait nécessiter plusieurs ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.