Il y a actuellement 75 visiteurs
Samedi 20 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Ports usb ne fonctionnent plus (lien dans mode de conformite

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Ports usb ne fonctionnent plus (lien dans mode de conformite

Message le 12 Mar 2014 19:48

Bonjour, j'aurais besoin de votre aide depuis 1 semaine plus aucun port usb de mon pc ne fonctionnent j'ai beau désinstaller et réinstaller les pilotes rien n'y fait :(
Parfois cette fenêtre s'affiche mais rien n'est connecté.
Image
et voilà ce qu'il y a quand j'ouvre le gestionnaire de périphérique (et il est aussi indiqué que tous les périphériques fonctionnent correctement)
Image
voici ma configuration:

Operating System: Windows 8 64-bit (6.2, Build 9200) (9200.win8_gdr.130531-1504)
Language: French (Regional Setting: French)
System Manufacturer: TOSHIBA
System Model: SATELLITE C850-1G2
BIOS: 6.60
Processor: Intel(R) Celeron(R) CPU 1000M @ 1.80GHz (2 CPUs), ~1.8GHz
Memory: 2048MB RAM
Available OS Memory: 1932MB RAM
Page File: 1805MB used, 2557MB available
Windows Dir: C:\WINDOWS
DirectX Version: DirectX 11
DX Setup Parameters: Not found
User DPI Setting: Using System DPI
System DPI Setting: 96 DPI (100 percent)
DWM DPI Scaling: Disabled
DxDiag Version: 6.02.9200.16384 64bit Unicode


Alors si il y avait quelqu'un d'assez serviable et surtout patient (car il faut l'avouer je suis une grosse m**** pour tous ce qui est informatique) pour m'aider ça serait sympa merci d'avance.
Asli75
Visiteur
Visiteur
 
Messages: 1
Inscription: 12 Mar 2014 19:40
 



Sujets similaires

Message courriels outlook ne fonctionnent plus
Ma messagerie, j'ai outlook 2007, je ne parviens plus à envoyer/recevoir des messages et cela s'est produit du jour au lendemain. J'ignore ce qui s'est passé. Est-il possible de réinstaller cette messagerie? Y a t-il un lien avec «erreur 0x80040900» car cela s'est produit il y a qq jours. Comment r ...
Réponses: 1

Message Win 10: Comment réactiver l'accès au mode sans échec
Bonjour à toussous win 10 l'accès au mode sans échec au démarrage en tapant F8 n'est plus possible par défaut...cela supprime un joker parfois très utile il est cependant très simple de réactiver l'option Pour cela:->lancer une fenêtre d'invite de commande en mode admin -->clic droit sur ...
Réponses: 9

Message firefox cliquer lien ouvrir nouvel onglet auto ?
bonjour, ce matin et les 10 années qui précédent, quand je faisais une recherche google par images, lorsque je cliquais bouton gauche sur une image la page du lien s'ouvrait dans un nouvel onglet automatiquement, ce soir il ne se passe plus rien quand je fais la meme opération il faut que je clique ...
Réponses: 1

Message Ou est passé le widget "lien" de Wordpress?
Bonjour.J'aimerais ajouter des liens de blogs que j'aime sur la page d'accueil de mon propre blog mais je ne trouve aucun widget qui me permettrait de le faire. Selon les tutoriels que j'ai consulté, il est censé exister un widget "lien" mais j'ai cliqué partout et il est introuvable. ...
Réponses: 0

Message activer les ports usb de la carte mère sans clavier
Bonjour,Je vous explique mon cas de figure, je viens d'acquérir des pièces pour monter mon premier pc. Lors du montage nickel tout fonctionne possibilité d'accéder au bios mais pour installer windows plus compliqué !!!donc je cherche dans le bios car j'ai boot un clé usb depuis un mac je change 2 3 ...
Réponses: 10

Message [Réglé] tous mes navigateurs internet ne fonctionnent plus
Tout d'abord bonsoir à tous!!!Depuis ce matin le pc de Madame ne veut plus surfer sur le net, j'envoie ce message, je précise que j'ai bien le net à la maison.J'ai essayé firefox, google chrome, maxthon mais ça rame et n'aboutit pasc'est un acer aspire 5720Zintel(R) pentium(R) dual cpu T2310 @ 1.46G ...
Réponses: 22

Message Pile bios changée, ports usb non reconnus, pas d'accès au bi
Bonjour ! J'ai récupéré à Noel un Asus All-In-One ET2220INTI qui fonctionnait très bien.... trop bien....Après avoir planté sur la page de démarrage du bios "press f2 pour setup bios", puis après 2 ou 3 redémarrage, sur la page American Megatrends, j'ai donc décidé de changer la pile du bi ...
Réponses: 12


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.