Il y a actuellement 51 visiteurs
Samedi 21 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme aider moi svp !!!!!

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Probleme aider moi svp !!!!!

Message le 22 Déc 2007 01:13

Bon alors voila j explique j ai une carte mere p5b delux et j ai acheter de la memoir vive 2 barrettes de 1 go pc 8500 !!! et quand j allume mon pc sur le bios ou avec cpuz y me reconner la memoir vive impekable sauf qu il la reconnai comme si s été 2 barrettes de 1 go mai pc 6400 es que quelqun pe m aider svp ?????
drimwell
Visiteur
Visiteur
 
Messages: 4
Inscription: 21 Déc 2007 23:20
 


Message le 22 Déc 2007 01:23

Bonsoir,

La DDR2 PC2-8500 fonctionne à 1066 MHz.

Et votre carte mère ne reconnaît que le 800, 667 et 533 MHz.

Donc des barrettes en DDR2 PC2-6400 au maxi.
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 22:12
 

Message le 22 Déc 2007 01:28

ah ok sa fai que j ai acheter des 8500 pour rien alala ! et y a pas un moyen que la carte mere puisse le reconnaitre en overclokant ou une mise a jour ou quelque chose comme sa ?? merci d avance et merci de m avoir aider
drimwell
Visiteur
Visiteur
 
Messages: 4
Inscription: 21 Déc 2007 23:20
 

Message le 22 Déc 2007 01:45

drimwell a écrit:ah ok sa fai que j ai acheter des 8500 pour rien alala !


Oui et non, elles fonctionneront parfaitement comme ça. De plus, elles pourront servir pour une future évolution...

drimwell a écrit:et y a pas un moyen que la carte mere puisse le reconnaitre en overclokant ou une mise a jour ou quelque chose comme sa ??


C'est rarement possible. Il n'y a que sur le site d'Asus que tu pourras voir
si une telle mise à jour du bios existe.

P.S. : Merci de faire attention à l'orthographe.
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 22:12
 



Sujets similaires

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 10

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.