Il y a actuellement 46 visiteurs
Lundi 20 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme alimenation??? mon ecran ne s'allume plus

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Probleme alimenation??? mon ecran ne s'allume plus

Message le 30 Aoû 2008 20:31

Bonjour , j'ai un petit souci , mon écran déconne en effet quand j'allume ma tour , elle fonctionne mais mon écran ne s'allume pas , la diode s'allume en vert puis en orange . Je dois m'y reprendre a au moins 7/8 fois avant que l'ecran ne s'allume !!!

Est ce un probleme d'alimentation ? peut etre un court circuit ?

Merci de votre aide.
fulton
Apprenti(e)
Apprenti(e)
 
Messages: 32
Inscription: 19 Juin 2008 14:05
 


Message le 30 Aoû 2008 21:49

salut,

As tu essayé de brancher un autre écran sur ta tour?
Si oui est ce que le résultat est le même?
Il faut deja savoir si le probleme vient de l'ecran...

Sinon as tu changer quelques chose dans ton pc avant ce probleme ou c'est arrivé du jour au lendemain?dans ce cas il peut y avoir d'autres raisons:
-Alim
-Carte graphique
-Processeur
-Carte mère ...etc

a++
Image
Avatar de l'utilisateur
etche62
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 178
Inscription: 16 Juin 2008 01:52
Localisation: din ch'nord !!! 18 ans
 

Message le 30 Aoû 2008 22:22

Salut , non je n'ai pas encore tester mon ecran .

Il y a environ 2 mois j'ai eu pas mal de problemes avec mon ordi : virus , j'ai du reformater mon pc ( j'avais tou perdu ) et j'ai eu des soucis avec la lecture de videos ( reglé avec une mise a jour de ma carte graphique) ;

Voila en espèrant que ca s'arrange! merci
fulton
Apprenti(e)
Apprenti(e)
 
Messages: 32
Inscription: 19 Juin 2008 14:05
 

Message le 31 Aoû 2008 08:20

Bonjour.
+1 avec Etche, Fulton, ça peut-être "tout-ça" ...
Donnes-nous, stp des renseignement plus complets
sur ta machine & écran, ou renseignes la rubrique "Config"
++
PA. :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25501
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 31 Aoû 2008 16:21

bonjour mon ordi est un compaq processeur amd sempron 3000 + et mon ordi un yusmart ( les caracteristiques je sais pas , il est plat). merci , j'ai remarqué que quand l'ecran ne s'allume pas , mon clavier ne s'allume pas non plus .
fulton
Apprenti(e)
Apprenti(e)
 
Messages: 32
Inscription: 19 Juin 2008 14:05
 

Message le 31 Aoû 2008 16:36

Bonjour fulton,

-chose importante : Entends tu le bip au démarrage lorsque ton pc démarre ? "en temps normal "
Image
Avatar de l'utilisateur
Lieutenant_CeDrIc972
Expert(e)
Expert(e)
 
Messages: 539
Inscription: 19 Mai 2006 22:41
Localisation: MarTiNique
 

Message le 31 Aoû 2008 16:50

salut, quel bip?
fulton
Apprenti(e)
Apprenti(e)
 
Messages: 32
Inscription: 19 Juin 2008 14:05
 

Message le 01 Sep 2008 02:25

En général sur la plupart des machines... Lorsque tu mets en route ton pc via le bouton ce trouvant en façade de ta tour..quelque seconde ta un petit bip bref (qui veut dire que le chargement est ok et qu'on passe au lancement du système d'exploitation..)
Image
Avatar de l'utilisateur
Lieutenant_CeDrIc972
Expert(e)
Expert(e)
 
Messages: 539
Inscription: 19 Mai 2006 22:41
Localisation: MarTiNique
 

Message le 01 Sep 2008 06:08

L'écran ne reçoit apparemment pas de signal de la carte graphique à l'allumage, tu n'aurais pas l'opportunité d'en tester une autre sur ton PC ? Cela pourrait résoudre le problème.

Sinon, il faudra regarder du coté Alim, ou carte mère comme l'as dit l'ami etche62.
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Message le 09 Sep 2008 17:14

capeut etre la carte mere
lorgues
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 09 Sep 2008 17:08
 



Sujets similaires

Message Problème au démarrage
Bonjour,Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de l ...
Réponses: 3

Message Problème de puissance en jeux
Salut!J'ai un petit soucis avec ma config en jeux. D'abord je met ma config:-Intel core i5 760-Carte mere Asus P7P55D-AMD HD 7900 Series 3Go-16 Go RAM DDR3-Disque dur méchaniqueJe joue pour ainsi dire qu'avec des jeux Total War; et ce PC c'est un pote qui me l'a offert car il s'en fesait un autre en ...
Réponses: 2

Message Ecran noir lorsque je joue
Bonjour a tous, Voila depuis plusieurs jours dés que je joue sur le pc avec les jeux inclus dans Win 10 ou que je regarde des vidéos, mon écran devient tout noir. Cela ne dure pas longtemps mais ça le fait a plusieurs reprises et c'est vraiment pénible. Avez vous une idée de ce que cela peut être et ...
Réponses: 5

Message URGENT ! Problème d'enregistrement
Bonjour,J'ai récemment acheté et installer Bitdefender 2017/2018, mais depuis je rencontre un gros problème. Je n'arrive plus à enregistrer ! Je pense que c'est à cause de lui.Voici le message d'erreur qui s'affiche : Il n'y a plus de fichier.Je n'arrive pas à comprendre pourquoi ce message s'affich ...
Réponses: 19

Message problème de RAM
bonjourj'ai un PC avec un carte mère MS 7592 systèmes sont en 32 bitsmai le problème ci quand je m'installe un RAM 4GO le pc reste toujour redémarre son démarre le Windowsmerci d'avance pour votre réponse
Réponses: 11

Message Crossfire-ecran reste noir
Bonjour à tous Pour commencer, merci de votre aide. Voila, j'ai une CG Gigabyte GV-R797T0-3GD (la version HD 7970) et une AMD Radeon HD 7950 3 Go que je veux mettre en Crossfire sur une carte mère DX58S02 intel. Mon alim est une Cosaire 750W orSur tous les forums visités, tout m'indique que c'est po ...
Réponses: 3

Message Choix écran pc
Bonjour tout le mondeComme dit le titre, je suis à la recherche d'un nouvel écran.Je ne connais pas grand chose de cette sélection, en revanche après plusieurs recherche j'ai pu remarquer que la dalle et le temps de réponse sont plutôt important.Etant joueur régulié mais pas hardcore je ne sais pas ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.