Il y a actuellement 80 visiteurs
Lundi 19 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème avec un athlon Thunderbird 1ghz !

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Problème avec un athlon Thunderbird 1ghz !

Message le 25 Oct 2003 21:44

Salut !

J ai 2 petit problèmes ! :

- Le 1er est que mon procésseur 1ghz chauffe à 56°C a vide ! Avec un ventilateur Aerocool AT6240 qui est certifié pour les Xp2400+ avec une température ambiante de 20° ( UC ouverte ) !
.....Qu'elle peut être la cause ? Celui qui à installer le procésseur a fait ca comme un gros cochon ! il y a de la patte thérmique sur tout le procésseur et le pond l1 sont tous crayoné ensemble ( et non 2 par 2 ) ! es que ca peut en aitre de la surchaufe ?

- Le 2eme est lié au 1er a combien je peut Overclocké mon procésseur sans prendre de risque si j arrive a retrouver une température normal !

Je vous remércie d avance !

@+

Chasseur

:-? :-? :-? :-? :-? :-? :-? :-? :-? :-? :-? :-?
Chasseur
Visiteur
Visiteur
 
Messages: 4
Inscription: 25 Oct 2003 21:31
 


Message le 25 Oct 2003 22:49

salut

quel type de proc tu as ?? et connais tu le stepping de ton proc ?
l'univers et l'informatique n'ont pas fini de montrer toutes leurs limites

http://lesbontuyaux.free.fr Image
maxell
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 169
Inscription: 22 Oct 2003 22:16
Localisation: France
 

Message le 25 Oct 2003 23:18

salut

il est vrais qu'il nous faudrais le type de cpu 100mhz ou 133mhz

ensuite cette chaleur est en mod overlock ou non

il me faudrais aussi le nom complet de ta carte mere

il faut savoir qu'a eux 2 ont pourrais atteindre des vitesse d'horloge de 1800mhz (et pas xp :) )
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 21:20
Localisation: Istres
 

la suite !

Message le 26 Oct 2003 10:56

Salut !

bon alors voilà ce que vous m avez demandé :

en ce moment mon procésseur est a 1ghz en 100*10 ! Mais je crois qu en précipe il faudrait qu il soit en 133 !

J'ai fait un petit rapport avec un logiciel !
----------------------------------------------------------------------------------
Propriétés du CPU
Type de processeur AMD Athlon-PECM, 1000 MHz (5 x 200)
Alias du CPU Thunderbird
CPU Stepping A4/A5/A6/A7
Cache de code de niveau 1 64 Ko
Cache de données de niveau 1 64 Ko
Cache de niveau 2 256 Ko (On-Die, Full-Speed)

Informations physiques sur le CPU
Forme du composant 453 Pin PGA / 242 Contact Slot A Cartridge
Taille du composant 4.95 cm x 4.95 cm / 13.99 cm x 6.27 cm x 1.64 cm
Transistors 37 million(s)
Technologie utilisée 6Mi, 0.18 um, CMOS
Taille interne 120 mm2
Voltage au coeur 1.75 V
Voltage d'entrée/sortie 1.6 V
Puissance typique 34 - 65 W (dépendant de la vitesse d'horloge)
Puissance maximale 38 - 72 W (dépendant de la vitesse d'horloge)


Utilisation du CPU
CPU nº1 9 %
-------------------------------------------------------------------


et puis ça aussi :

Propriétés du CPU
Type de processeur AMD Athlon-PECM, 1000 MHz (5 x 200)
Alias du CPU Thunderbird
CPU Stepping A4/A5/A6/A7
Cache de code de niveau 1 64 Ko
Cache de données de niveau 1 64 Ko
Cache de niveau 2 256 Ko (On-Die, Full-Speed)

Informations physiques sur le CPU
Forme du composant 453 Pin PGA / 242 Contact Slot A Cartridge
Taille du composant 4.95 cm x 4.95 cm / 13.99 cm x 6.27 cm x 1.64 cm
Transistors 37 million(s)
Technologie utilisée 6Mi, 0.18 um, CMOS
Taille interne 120 mm2
Voltage au coeur 1.75 V
Voltage d'entrée/sortie 1.6 V
Puissance typique 34 - 65 W (dépendant de la vitesse d'horloge)
Puissance maximale 38 - 72 W (dépendant de la vitesse d'horloge)



Utilisation du CPU
CPU nº1 9 %
------------------------------------------------------------------------------


Bon alors j ai mis les réglage par défault !
donc si y a de la patte thermique un peut par tout sur le proc c est pas grave ???


MERCI

@+
Chasseur
Visiteur
Visiteur
 
Messages: 4
Inscription: 25 Oct 2003 21:31
 

petite corréction !

Message le 26 Oct 2003 11:09

j ai fait une erreur de copier/coller


--------[ Carte mère ]--------------------------------------------------------------------------------------------------

Propriétés de la carte mère:

Identifiant de la carte mère 07/11/2002-8363-686B-6A6LMA19C-A9
Nom de la carte mère Abit KT7(A)/KT7(A)-RAID/KT7E

Propriétés du bus principal:
Type du bus DEC Alpha EV6
Largeur du bus 64 bits
Horloge réelle 100 MHz (DDR)
Horloge effective 200 MHz
Bande passante 1600 Mo/s

Propriétés du bus mémoire:
Type du bus SDR SDRAM
Largeur du bus 64 bits
Horloge réelle 100 MHz
Horloge effective 100 MHz
Bande passante 800 Mo/s

Propriétés du bus chipset:
Type du bus PCI
Largeur du bus 32 bits
Horloge réelle 33 MHz
Horloge effective 33 MHz
Bande passante 133 Mo/s

Informations physiques sur la carte mère:
Sockets/slots CPU 1
Slots d'expansion 1 ISA, 6 PCI, 1 AGP
Slots RAM 3 DIMM
Forme ATX
Taille de la carte mère 240 mm x 300 mm
Chipset de la carte mère KT133/A/E
Autres fonctionnalités SoftMenu III


Voilà !

@+
Chasseur
Visiteur
Visiteur
 
Messages: 4
Inscription: 25 Oct 2003 21:31
 

Et pendant que j y suis !

Message le 26 Oct 2003 11:15

Rapport des sondes au repos !

Propriétés de la sonde:
Type de la sonde VIA 686 Internal
Accès à la sonde ISA 6000h
Nom de la carte mère Abit KT7 Series

Températures:
Carte mère 25 °C (77 °F)
Processeur 59 °C (138 °F)
Aux 22 °C (72 °F)

Ventilateurs:
Châssis 4655 RPM

Valeurs de voltage:
Noyau CPU 1.71 V
+3.3 V 3.31 V
+5 V 4.68 V
+12 V 11.58 V
Chasseur
Visiteur
Visiteur
 
Messages: 4
Inscription: 25 Oct 2003 21:31
 

Message le 26 Oct 2003 21:39

salut

pour la pate thermique il faut mettre juste une goutte juste sur le core du cpu
alors netoi bien ton cpu et ensuite tu met un goutte de pate et si tu peut l'etaler sur la surface metalique ca serais mieux

voila essi deja ca voir ce que ca donne :wink:
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 21:20
Localisation: Istres
 



Sujets similaires

Message Problème sortie de veille via souris
Bonjour,Par moment , mon PC ne sort plus du mode veille lorsque je bouge la souris.Je suis obligé d'appuyer sur le bouton power de ma tour , cependant même en appuyant sur ce bouton , le pc ne sort pas de ce mode et je suis obligé de couper l'alimentation du PC via l'interrupteur de l'alim.Je pense ...
Réponses: 4

Message Problème avec un compte windows
Bonjour,Je suis sous windows 10.J'ai un compte au démarrage de mon ordinateur, sans mot de passe.Depuis quelques jours, l'ordinateur se lance de manière différente, passant par des messages qui semblent être sous dos; puis il lance le compte (appelé Tomy), et me dit ensuite qu'il ne parvient pas à s ...
Réponses: 1

Message Disque Dur 100% utilisé problème
Bonjour à tous,Voilà j'ai un soucis , mon ordinateur m'affiche souvent que tel ou tel logiciel ne répond pas , après quelques recherches , ce serait mon disque dur , en effet il sature souvent et atteins les 100% d'utilisation très rapidement , il a également un temps de réponse long , parfois entre ...
Réponses: 8

Message Problème Roccat Leadr
Bonjour à tous ,j'ai un soucis avec ma souris sans fil roccat leadr commandée depuis peu.lorsqu'on mets la souris sur son socle puis qu'on la reprends il n'y a plus de connexion entre la socle et la souris , je suis obligé de débrancher et rebrancher le socle pour que cela fonctionne.J'ai contacté l ...
Réponses: 2

Message Problème après une réinitialisation
Bonjour, j'ai réinitialisé mon PC cette aprèm mais depuis, l'écran se block sur ça http://www.noelshack.com/2018-06-4-1518 ... 174730.jpg . Impossible de click avec la souris et aucune touche de clavier ne répond. Si quelqu'un peut m'aider svp :(
Réponses: 1

Message Problème triple écran
Bonjour, J'ai un problème qui arrive très souvent : j'ai 3 écrans G-Sync en 144 Hz branché sur ma 1080 et quand j'ai des streams twitch ouvert cela bug comme si mon pc beugé et je ne sais pas pourquoi. Pour information j'ai 2 écrans branchés en Display et 1 en HDMI. Voici les modèles de mes écrans: ...
Réponses: 0

Message Problème de latence
Bonjour, Pour expliquer rapidement mon souci, j'ai des pics de latence irréguliers lorsque je joue à des jeux depuis 3/4 jours. Je me suis aperçu ce soir sur Heroes of the Storm que lorsque j'avais un ralentissement, j'allais sur les processus voir ce qui utilisait le réseau et Heroes était à 0.5mb/ ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.