Il y a actuellement 47 visiteurs
Jeudi 19 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme de bande passante

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

probleme de bande passante

Message le 14 Avr 2004 20:21

J'ai 1 probleme avec la bande passante de ma memoire, elle est trops faible et ce n'est pas normal. Je voudrai savoir i kelk1 sait comen l'augmenter car ma bande passante devrait etre 2X plus rapide!!
Avatar de l'utilisateur
bigsleep
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 30 Mar 2004 13:41
Localisation: Grenoble
 


Message le 14 Avr 2004 20:35

Salut, plus de details devrais aidé a avoir de bonne reponse precise :roll:

Type de ram, proc, resultat obtenu (avec quel logiciel) etc.....
Athlon XP 2500+@3200+ Watercooled, CM Shuttle AN35n Ultra 400, 2x256mo Dual DDR Eudar, 120Go Samsung 8Mo de cache,ATI 9700 Pro +ventirad Zalman, Alim Q-tec dual fan 400W modifié avec 1 ventilo PAPST, Ecran 17" Hyundai QV770
habibzx
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 214
Inscription: 02 Déc 2003 21:32
Localisation: Vitrolles
 

Message le 14 Avr 2004 20:47

J'ai 2 x 256 de RAM PC 2100,mon processeur ets un P4 2.53Ghz.
j'ai utilisé le logiciel "SiSoftware Sandra"
et le log me dit :


Alerte W5400 - Rendement largeur de bande mémoire lent (test avancé). Ceci signifie en général qu'un paramètre est incorrect ou réglé pour la sécurité, entraînant des performances trop basses.

Solution: examinez le timing mémoire (réduisez les paramètres) ou rechercher les autres paramètres de vitesse de chipset ou mémoire.

Mais je ne comprend pas ce qu'il faut faire
Avatar de l'utilisateur
bigsleep
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 30 Mar 2004 13:41
Localisation: Grenoble
 

Message le 17 Avr 2004 20:52

salut,

quelle est la marque et le modéle de ta carte mére ?

a+
Corse et fier de l'être- Corsu e sempre corsu
Avatar de l'utilisateur
blitzcrack
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 178
Inscription: 06 Mar 2004 22:40
Localisation: extrême extrême sud (pas plus bas)
 

Message le 17 Avr 2004 23:53

Et aussi ta Ram, c'est de la noname ou de la marque ?

Et t'as des informations sur TES timings?
Pauvre config...
CM: Connait pas! lol
µP: K6-2 533Mhz
CG: GeForce2 MX400 (64Mb)
DD: 15 go... Pas plus
Ram: 320Mo SD-Ram
Win98se... beurk
________________________________________
Du coup ça donne un PC qui marche quand il veut!
Avatar de l'utilisateur
New one
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 266
Inscription: 21 Déc 2003 12:24
Localisation: Lyon
 

Message le 18 Avr 2004 08:27

ma carte mère est une colombia 4 de nec computer international
j'ai 1 batrette de ram "no name et 1 qui vient de dane-elec
mais je n'ai pas d'information sur mon timing
Avatar de l'utilisateur
bigsleep
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 30 Mar 2004 13:41
Localisation: Grenoble
 

Message le 06 Mai 2004 10:12

slut
j'ai ossi se prob moi, dans sandra ou dans aida 32 j' ai une efficassité de 70%,ss overcloking.
merci de maider moi ossi.
tu voi te pas le seul bigsleep.
p4 2.4c @3.361, msi i865pe neo2, 512 ddr infineon, ventilateur ventec aeroflow, 9600pro gigabytes, maxtor 80g sata,aerogate2 4sondes
intel et msi en force
Sous Expert(e)
Sous Expert(e)
 
Messages: 45
Inscription: 05 Mai 2004 09:31
Localisation: bollene 84
 

Message le 06 Mai 2004 14:53

bigsleep, regarde si dans ton Bios ton FSB est de 133, et si tes timings son réglé par défault (2.5-3-3-7), tu peut aussi baisser les timings. :wink:
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 08 Mai 2004 08:44

mon fsb est bien a 133
mais je ne sais pas ou se trouve mon timming mémoire
Avatar de l'utilisateur
bigsleep
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 30 Mar 2004 13:41
Localisation: Grenoble
 

Message le 08 Mai 2004 18:18

Je pense que ça doit être dans un repertoire du genre "advanced chipset feature" puis dans "RAM".
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 



Sujets similaires

Message Problème bruit de fond micro
Voilà, je viens de recevoir un casque avec micro neuf (steelseries arctis 7) et quand je m'enregistre, j'ai un léger bruit de fond, et j'avais déjà le problème (mais en bien plus important) sur mon ancien casque.Voici l'enregistrement:https://partager.io/ymalps8fMerci pour votre aide!
Réponses: 1

Message [Problème] Besoin d'aide pour changer de boitier PC
Bonjour, Bonsoir,Il y'a plusieurs mois, j'avais acheté un pc Asus de la série M32CD (donc un pc déjà tout assemblé).Récemment je souhaiterai lui changer de boitier puisqu'il est vraiment dégueulasse niveau aération et surtout rangement de câbles...Je souhaiterai donc prendre un boitier Fractal Desig ...
Réponses: 6

Message Problème Chrome et pare feu windows
Bonjour à tous, Depuis ce matin et sans raison, Google Chrome n'a plus accès à internet sur mon pc sous Windows 10. Si je fait la résolution de problème au niveau de ma connexion, il m'affiche que le problème peut venir de paramètres de sécurité ou de mon pare feu. Je ne vois pas du tout comment rég ...
Réponses: 1

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 4

Message Problème Carte graphique
Bonjour/bonsoir à toutes et à tous,Voila près d'un mois que j'ai installé une GeForce 1080Ti sur mon PC, et j'ai quelque problème depuis, sans doute lié, sans doute Corrélé, ce pourquoi je viens ici, pour les régler ou au minimum pour eclairer ma lanterne, grâce a vous ^^En premier lieu, seulement s ...
Réponses: 10

Message probleme clavier
Bonsoir et bienvenuec'est très curieux ton histoire car un clavier avec ses drivers constructeur prévu pour le système de la machine ne devrait pas présenter ce genre de souci....je me demande si un programme en tâche fond, éventuellement un virus (genre keylogger), ne serait pas à l'origine du souc ...
Réponses: 4

Message problème script
Bonjour,Depuis quelques jours j'ai très souvent une fenêtré qui apparait a l'écran:http://www.cjoint.com/c/GIwl7eMoYozj'utilise uniquement Firefox.Dans le panneau de configuration il ni a ni internet explorer,ni flexnext.Que faire.Cordialement
Réponses: 13


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.