Il y a actuellement 153 visiteurs
Dimanche 01 Février 2015
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Topic hommage

problème batterie et nouveau chargeur

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

problème batterie et nouveau chargeur

Message le 09 Juin 2009 17:56

Bonjour,j'ai un ordinateur packard bell et mon cable d'alimentation a laché.
Je suis allée en acheter un autre mais le problème c'est qu'il ne fait que charger ma batterie et même brancher sur le secteur mon ordinateur perd de la batterie.Pourquoi je n'arrive pas à rester sur secteur et qu'il reste toujours sur batterie?
Anouchka12
Visiteur
Visiteur
 
Messages: 2
Inscription: 09 Juin 2009 17:48
 

Message le 09 Juin 2009 18:12

en général quand on laisse un portable sur secteur on enlève la batterie...en plus ça évite de la "détruire" pour rien...essaie et vois si ça marche... @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 

Message le 09 Juin 2009 19:34

j'ai essayé mais si je retire ma batterie il ne s'allume plus et aucun voyant ne s'allume.CA ne ferait que recharger la batterie?J'espère pas
Anouchka12
Visiteur
Visiteur
 
Messages: 2
Inscription: 09 Juin 2009 17:48
 

Message le 09 Juin 2009 19:49

c'est pas normal...tu est sur qu'il charge la batterie au moins??? tu as pris la même référence que l'ancien??? @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 



Sujets similaires

Message Problème chargeur Dell Vostro 1015
Bonjour à toutes et tous !Je viens vers vous car je rencontre un problème avec le chargeur de mon Dell (Vostro 1015).Ce dernier ne veut plus s'allumer alors qu'hier il fonctionnait parfaitement encore. Je ne connais pas exactement les raisons de son dysfonctionnement car lorsque je branche le cordon ...
Réponses: 2

Message Problème lors de l'installation d'un pilote.
Bonjour, je viens à vous en dernier recours, car j'ai un problème avec ma carte graphique. Voilà cela fait deux jours que je ne peux plus lancer de jeu car ma carte graphique ne semble plus fonctionné correctement. J'ai une Intel(R) HD graphics 4600. Lorsque je vais dans le gestionnaire de périphéri ...
Réponses: 2

Message Probleme installation carte graphique 3 BIP
Bonjour à tous,voila j'ai acheté une nouvelle carte graphique (gtx 970), après l'avoir installé dans le boitier et remis les cables ou ils etaient, je demarre mon ordi et le boitier fait 3 BIP et rien ne s'affiche à l'ecran.J'ai donc remis mon ancienne carte graphique pour voir si ca faisait la meme ...
Réponses: 4

Message [Résolu] Problème avec mon Norton Ghost 15.0
Bonjour à Tous et surtout aux modérateurs qui prennent un temps fou pour nous aider !Bon voici maintenant 3 semaines que j'ai un sérieux problème avec mon Norton Ghost 15.0 sous Windows 7 édition familiale.Mon ordinateur portable est un ACER Aspire 8943G I7 720QM 1.6Ghz 6MB cache, 8Gb mémory, HD1 ...
Réponses: 3

Message problème nouvelle souris
bonjour a tous ^^je poste ce message pour que vous m'aidiez, en effet, je viens de recevoir une nouvelle souris de pc (TeckNet® M268) et quand je la branche elle en marche pas, elle ne s'installe pas et windows me dit "périphérique usb non reconnus" et je ne peux donc rien faire, mon ordin ...
Réponses: 2

Message Problème Daemon tools, DTSOFT virtual CdRome driver
Bonjour à tous, je vous explique le problème, du fait d'avoir acheté mon nouvel ordi, j'ai donné mon vieux Toshiba P-200 à ma copine.J'ai donc pour cela "reformaté" le PC (impossible de formater normalement le pc, installation de la même version de windows vista sur le même disque dur, l'a ...
Réponses: 6

Message PROBLEME PILOTE Generic SDIO Device
Bonjour,J'ai supprimé les messages que tu avais postés sur le même sujet.Pour ton problème, la seule info que j'ai trouvée sur le site du "fabricant", c'est qu'il faut adresser un mail à : support@axdia.deTu as un formulaire de contact à cette adresse. Bon courage.
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: TitouDolphy et 25 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.