Il y a actuellement 23 visiteurs
Lundi 18 Juin 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme avec un boitier tunning

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Probleme avec un boitier tunning

Message le 18 Juin 2007 22:54

Je suis débutant en montage d'ordinateur, j'ai recemment investi dans un boitier LC à 39€ (bas de gamme) mais pour démarer dans un ordinateur Tuning, je me suis dit mieu vaut commencer bas

Celà dis, je n'arrive pas à brancher mon deuxieme voyant
Sur tout ordi, se trouve deux voyants, un en dessous du bouton power et l'autre en dessous du Reset, quelqu'un à t-il une solution ? je sais ça parrait trés bête et je suis sure que l'érreur est bete mais bon...

Sinon sur ce boitier figure un ventilo bleu avec néon mais lui marche parfaitement, par contre le bruit du ventilo est pas trop apréciable ...

Enfin bref, une solution ?

Merci
Vino-x
Apprenti(e)
Apprenti(e)
 
Messages: 30
Inscription: 18 Juin 2007 22:51
 


Message le 18 Juin 2007 22:57

Il faut regarder dans le manuel de la carte mère le schéma de branchement des fils.
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 12:39
 

Message le 18 Juin 2007 22:59

Seulement, vu que j'ai acheté ma carte mere dans la rue Montgallet à Paris (pour ceux qui connaisse, c'est là ou tout est par export et moins cher), la notice n'est pas en français...

Donc j'ai déja monter mon ordi tout seul un peu à l'arrache, mais il a l'air de fonctionner parfaitement...
Vino-x
Apprenti(e)
Apprenti(e)
 
Messages: 30
Inscription: 18 Juin 2007 22:51
 



Sujets similaires

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron