Il y a actuellement 45 visiteurs
Vendredi 20 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probléme de BOOT à froid

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Probléme de BOOT à froid

Message le 04 Juil 2007 08:02

Bonjours à tous,

Je vous explique mon problème en quelques mots. J'ai acheté un PC Packard Bell il y a quelques mois (C'est peut être pas ce que j'ai fait de mieux mais bon c'est comme ça). Quand il s'est installé il n'y a pas eu de problèmes. J'ai bien fait la sauvegarde DVD de restor. Cependant quand il démarre, (Surtout à froid c'est-à-dire le matin) avec windows XP le pc commence à charger windows puis il reboot. Ensuite j'ai un message d'erreur comme quoi l'ordinateur s'est mal éteint, je fais continuer et il démarre correctement et ensuite je peux booter autant de fois que je veux tout fonctionne. Du coup j'ai appellé la Hot line Ils m'ont demandé de réinstaller le pc avec les Master DVD ce que j'ai fait. Le problème c'est que l'anomalie ne se fait pas tout le temps du coup pour la Hot Line ce n'est pas une anomalie.
D'autre part, j'ai donc reçu windows vista gratuit puisque j'ai acheté le PC avant le 31 Mars et je me suis dit que Windows Vista corrigerais le problème. Et en fait du coup au démarrage le PC commence a lancé Vista Puis il ne fait plus rien jusqu'à ce que j'éteigne le PC. Puis je reboot, me dit toujours que le PC s'est mal éteint fait continuer et là ça fonctionne sauf que dès fois il faut que je le fasse plusieurs fois d'affilé. Et après je peux rebooter toujours autant de fois que je veux sans aucun problème.

Pourriez-vous m'aider si vous avez des idées sur le problème.

Merci d'avance

Très cordialement
figure01
Visiteur
Visiteur
 
Messages: 2
Inscription: 04 Juil 2007 07:59
 


Message le 04 Juil 2007 14:45

Bonjour,

Pour donner une réponse mieux cadrée, voudrais-tu nous donner ici le type de la machine
ainsi que son Numéro de série ( Etiquette avec S/N & 12 caractères).
Je serai tenté de supposer une mise à jour du Bios.
figure01 a écrit:Du coup j'ai appellé la Hot line
J'espère qu'ils ne t'ont pas tenu la jambe trop longtemps... ...très couteuse cette Hotline & peu efficace.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 11:06
Localisation: Argenteuil,Val d'Oise
 

Message le 06 Juil 2007 11:08

Merci Ask to Old Man

En effet j'ai mis à jour le Bios et il semblerait que le problème ne se pose plus

Merci encore
figure01
Visiteur
Visiteur
 
Messages: 2
Inscription: 04 Juil 2007 07:59
 

Message le 06 Juil 2007 11:26

Voila une chose "qu'elle est bonne"!
Penses à rajouter [Réglé] dans le titre de ton premier message.
Bonne journée.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 11:06
Localisation: Argenteuil,Val d'Oise
 



Sujets similaires

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 6

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.