Il y a actuellement 63 visiteurs
Mercredi 24 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme De Boot

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Probleme De Boot

Message le 05 Jan 2009 23:54

Alors salut tous le monde, j'ai un petit problème avec mon PC, c'eat assez compliqué donc je donne toute ce que je sais relié a ce PC, j'ai recu ce pc d,un amis cette été, je croix que c'était en Juillet. Il s'en était débarrassé parce qu'il en bootait pas. Le PC restait fermé. Donc un jour il vient chez moi je branche le tout le PC ouvre, mais plante sur l'ouverture de windows. Donc je reinstalle windows et modifie legerement ce qui est dans le PC. Pour ce qui est du PC c'est un HP penitium 4. 1.8 GHZ, le disque dur était un 18 gigs et la RAM était de 256 megs. AL carte graphique une ATI rage Pro de 32 mo. J'ai changé le disque dur pour deux disque dur, un 80 et un 250, Fonctionnels, ils était sur mon ancient pc. je rajoute 512 megs de ram. et je change la carte graphique pour une NVididia geforce 2 MX 200 32 megs. apart sa tout reste de l'officiel. Sur le coté du pc il y a un collant blanc écrit (Model : vectra VL420 DT / Product : A8386T#ABA / S/N US2251171). Le pc a bien marché environ deux mois. Un jours le PC s'est fermé tout seul (le lumiere verte a l'avant est resté ouverte) je debranche et rebranche le Power Supply, le pc reboot no problem, J'en fait pas de cas. Et encore un peux plus tarde dans le mois, le PC se ferme tout seul mais cette fois si le pc ne veut plus redémarrer. Le pc boot une seconde (je vois rien sur le moniteur) et il se ferme, les deux fan (cpu et power supply) accelere et s'arrete. j'ai un peu bizouner a essayer de bien entrer les fil a leurs place, tout est bien entré. donc je debranche tout, le palce qa coté de ma porte pour aller le faire reparer. J'ai une bonne base en ce qui est sur l'ordinateur ma ce qui est coté piece bios et tout je suis plutot limité. deux jours plus tard pour la simple raison que je n'avait rien a faire je rebranche le pc et il part sans probleme. et ensuite plus le sjorus avancais plus le pc faisait sa souvent. Je sais que lorsque je suis en mode sans echec le pc ne plante plus. mais maintenant le PC ne peux meme plus booter le mode sans eche cle pc restart. J'ai reinstallé windows en formattant le disque 80 gigs, mon 250 étant un disque de backups sans windows. En se moment le pc est plus souvent non bootable que bootable, je peux jouer enviro un maximum de 6-7 par jours et sa beug, ensuite le ledemain a force de travailler dessus il part, pour encore un petit 6-7 heures.j'ai fait regardé la temperature de mes piece en pesant que c'etait peut-etre des surchauffe les deux disque dur la carte graphique et le Power supply ne chaufent pas. j'ai essayer de remtre toute les peice d'origine sa bog toujours. et j'ai ''Browser'' google et cherchant des solutions et avec un autre PC. Un autre topic sur se fourm proposait de reset quelquechose en enlevant la pile environ 20 minutes, ce que je suis en train de faire. Avez vous des idées de ce qui pourrait de ne pas marcher sur le PC. Pour ma part je pensait que c'etait le power supply, mais je ne comprends pas qu'il boot que quelquefois.

Merci a l'avance et desolé que j'aie ecrit tout en un bloc mais sa l'a tout sortit d'un coup.

John
Avatar de l'utilisateur
Malarkey
Visiteur
Visiteur
 
Messages: 9
Inscription: 05 Jan 2009 23:28
 


Message le 06 Jan 2009 00:22

salut

tu permet 2 secondes ? je digere ton roman !

voila c'est bon

number 1 : quand le PB se represente aussitot aussi sec tu degage la ram de 256 mo et tu laisse que la 512 mo que tu a rajoute , et tu regarde si sa repart !

sinon

number 2 : tu utilise le BIOS ( rubrique pc health statut ou quelque chose equivalent ) et tu regarde toute les tensions de ton alim

number 3 : espace ton texte le prochain coup sinon je repondrais plus !
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15485
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Message le 06 Jan 2009 00:45

Bienvenue sur le forum Malarkey :)
Ouf ... c'est lourd à digérer, nom d'un Chat !
Sinon, +1 avec PsychoCat.
Fais savoir ce que ça donne avec la 512 Mo et
aussi pour les températures et les tensions.
Egalement : ? c'est quoi ton alimentation ?
++ :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26242
Inscription: 23 Mai 2006 14:25
Localisation: Le Goulag du Maine.
 

Message le 06 Jan 2009 00:56

rebonjour, merci d'avoir repondu si rapidement. juste avant de continuer j'aimerais specifier que je suis Quebecois donc J'ai du decalage horraire sur mes reponses sur le forum.

Deuxiemement je travaille en se moment sur le PC qui ne vue tpas tout el temps booter, il s'est parti lorsque que j'ai appuyer cette fois.

Troisiemement, je suis en train de verifier pour PC health ainsi que ce qui est mon power supply. Pour la ram je verifie au prochain crash, s'il y a lieu.

Merci, je vais rajouter ce que je sais dans pas long.
Avatar de l'utilisateur
Malarkey
Visiteur
Visiteur
 
Messages: 9
Inscription: 05 Jan 2009 23:28
 

Message le 06 Jan 2009 01:02

Pas de problème Malarkey, on te répondra :)
Bonjour à la Belle Province.
++ :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26242
Inscription: 23 Mai 2006 14:25
Localisation: Le Goulag du Maine.
 

Message le 06 Jan 2009 01:14

Rebonjour, A l'aide de Everest, est-til possible de trouver son power supply si oui comment (prog en version francaise).

Aussi pour l,autre option pour le courant, La chose avec PC Health, est-ce avec le programme du même nom? parce que vite comme sa je ne trouve pas comment y accéder (version englaise du program en trial)
Avatar de l'utilisateur
Malarkey
Visiteur
Visiteur
 
Messages: 9
Inscription: 05 Jan 2009 23:28
 

Message le 06 Jan 2009 01:30

Pour le Power Supply, non, Everest ne donne pas la marque.
Tu ouvres ta machine, tu vois une étiquette dans le genre:

Image

et tu donnes la marque, le 3 volt, le 5 volt et le/les 12 volts.
Par contre si tu vas dans la rubrique "ordinateur" puis "sonde"
tu vas trouver les températures et les tensions.
Pour PC Health Status :
Tu entres dans ton Bios "Suppr" ou "Del" au démarrage
et tu trouve la rubrique. Dedans : températures processeur
et tensions 3 v, 5 v, 12 Volts.
C'est plus clair ?
Fais savoir, Malarkey.
++ :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26242
Inscription: 23 Mai 2006 14:25
Localisation: Le Goulag du Maine.
 

Message le 06 Jan 2009 01:41

mon dieu une vilaine advance en exemple :P

sinon priviligie le BIOS pour le releve de tension car il arrive parfois que everest interprete comme il veu , je ne lui fait plus trop confiance dans se domaine
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15485
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Message le 06 Jan 2009 01:56

Voici une photo de mon power supply
http://img220.imageshack.us/my.php?image=img0872af8.jpg

Pour la sonde de Everest il detecte que mes deux disque dur
ils sont etre 25 et 35 Degrées celsius en moyenne.
Avatar de l'utilisateur
Malarkey
Visiteur
Visiteur
 
Messages: 9
Inscription: 05 Jan 2009 23:28
 

Message le 06 Jan 2009 01:56

+ 1 avec toi pour la supériorité du bios sur Everest PsychoCat.
Pour le "mauvais exemple" ... j'en ai deux à la maison ... :lol: :P
++ :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26242
Inscription: 23 Mai 2006 14:25
Localisation: Le Goulag du Maine.
 

Message le 06 Jan 2009 02:02

Vu l'alim et en particulier le 12 volt à 10 Ampères,
j'ai bien peur qu'elle ne soit en fin de vie ... :x
et qu'elle ne cause tes soucis.
Si tu pouvais aller dans le bios pour les tensions.
++ Malarkey :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26242
Inscription: 23 Mai 2006 14:25
Localisation: Le Goulag du Maine.
 

Message le 06 Jan 2009 02:07

Pour le bios je n'ai pas reussi a trouver la partie "Temperature" j'ai trouver la seule partie relié au processeur et il n'y avait pas grand chose. Mon ordi date de 2004, serait-ce pour cette raison. aussi pour moi le bios c'est F2 et sa s'apelle "setup menu" dans mon hp. Est-ce que c'est le bon menu? J'ai essayer de peser sur del et supr et cela n'a pas rien ouvert.
Avatar de l'utilisateur
Malarkey
Visiteur
Visiteur
 
Messages: 9
Inscription: 05 Jan 2009 23:28
 

Message le 06 Jan 2009 02:14

ben regarde dans tous les menus ( et oui c'est bien ton bios ) si tu a rien je crains que tu n'es plus par everest dans se cas ...
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15485
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Message le 06 Jan 2009 02:17

J'ai encore verifier et j'ai toujours rien trouver. Moi je dois aller travailer demain, donc je vous reviens avec mes problemes demain. Je devrait arriver vers la meme heure que mon premier post d'aujourd'hui.
Avatar de l'utilisateur
Malarkey
Visiteur
Visiteur
 
Messages: 9
Inscription: 05 Jan 2009 23:28
 

Message le 06 Jan 2009 02:19

Oui, c'est F2 quand ce n'est pas "Suppr" et set-up menu, c'est bon.
2004, c'est vieux, mais pas assez vieux pour ne pas trouver.
Tu devrais avoir quelque chose comme ça :

Image

et trouver ça dedans :

Image

Douce nuit et ++ :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26242
Inscription: 23 Mai 2006 14:25
Localisation: Le Goulag du Maine.
 

Suivante


Sujets similaires

Message Problème avec chats vocaux (débit ascendant insuffisant ?)
Salut à tous,Je rencontre depuis plusieurs semaines un problème qui me dépasse complètement et que je n'arrive pas du tout à comprendre. Mon problème est simple : je n'arrive plus à communiquer par chat vocal que ce soit sur Discord, Steam ou Skype. Mon ordinateur est un MSI GE70 (ordi portable) de ...
Réponses: 4

Message probleme avec Nvidia Geforce experience
Bonjour,Alors voila je viens de changer ma carte graphique j'avais une gtx 770 et maintenant j'ai installer une 1080.Le problème c'est quand je vais dans Nvidia expérience pour optimiser mes jeux bin le logiciel garde les optimisations de mon ancienne carte graphique.Voila si quelqu'un peut m'aider. ...
Réponses: 5

Message [Résolu] problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 30

Message Problème lors d'une recherche pour gmail sur mozzilla
Salut à tous, j'ai fait l'acquisition d'un pc tout en 1 hp pavillon 24, et depuis maintenant 1 mois j'ai un souci, lorsque je suis sur un onglet, j'en créer un nouveau (j'utilise mozzilla) je tape dans la barre de recherche gmail, j'ai de suite un lien qui me sort sans arrêt en premier gmail.net des ...
Réponses: 20

Message Problème Moniteur ou carte graphique
Bonjour les amis, j?espère que vous allez bien .Je reviens vers vous , car je rencontre un problème qui est plutôt handicapant.Voyez par vous même :( J?aurais voulu savoir si cela peut être réparé, sinon comment corriger cela ou bien encore . Comment localiser la source du problème (moniteur/carte g ...
Réponses: 1

Message probléme appairage casque bluetooth
Bonjour je sais pas si je suis dans le bon forum, j'ai acheter jeudi dernier le casque bluetooth mdr-zx330bt au Leclerc à coté de chez moi et le problème c'est que j'arrive pas à associer le casque avec d'abord mon téléphone portable qui est un Samsung Galaxy j5 2016 et puis après à ma tablette Asus ...
Réponses: 5

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.