Il y a actuellement 98 visiteurs
Samedi 18 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme capteur de lumiere Asus

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Probleme capteur de lumiere Asus

Message le 14 Nov 2008 15:01

Bonjour j'ai un ASUS M50vm avec capteur de lumière mais ce petit capteur me pose quand un petit problème car des que l'on est dans un endroit peu acléré le contraste et la luminosité se qui influe sur la qualité d'image aussi et pour regarder des photo et jouer pour bien voir sur le manuelle d'utilisation ya ercit appuyer sur [fn]+[A] pour activer ou désactiver le capteur mais il marche dan les deux cas voila merci de m'aider au faite configuration NDVIDIA que j'ai modifié:
Luminosité +50%
éclat numérique +12%
Contraste +100%
Précision de l'image +Aucun
Gamma +20%
necron
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 116
Inscription: 08 Sep 2008 20:14
Localisation: Lons
 


Message le 14 Nov 2008 15:32

Salut Necron. :)
salut, pour désactiver le Ambiant light sensor pour Asus, c'est simplement de taper Fn+Q a la place de Fn+A
car nos clavier sont francais ;) tu vas voir la luminosité est très bien au max, je recommande la desactivation.

Bonne continuation
++ :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25498
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 14 Nov 2008 15:59

Oo sa change a fond ^^ merci beaucoup sa pète maintenant .^^
necron
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 116
Inscription: 08 Sep 2008 20:14
Localisation: Lons
 

Message le 14 Nov 2008 16:08

Super, Nécron Image
++ :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25498
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 14 Nov 2008 19:14

au faite truc qui a aucun rapport j'arrive pas mètre d'image comme avatar plus de conseil pliz
necron
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 116
Inscription: 08 Sep 2008 20:14
Localisation: Lons
 

Message le 14 Nov 2008 19:57

Ton avatar doit faire au max 80x80 pixels et peser moins de 6 Ko.
Après ça passe. Tu vas retrouver ces indications sur le site.

Image

++ Nécron. :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25498
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 



Sujets similaires

Message URGENT ! Problème d'enregistrement
Bonjour,J'ai récemment acheté et installer Bitdefender 2017/2018, mais depuis je rencontre un gros problème. Je n'arrive plus à enregistrer ! Je pense que c'est à cause de lui.Voici le message d'erreur qui s'affiche : Il n'y a plus de fichier.Je n'arrive pas à comprendre pourquoi ce message s'affich ...
Réponses: 10

Message Problème de puissance en jeux
Salut!J'ai un petit soucis avec ma config en jeux. D'abord je met ma config:-Intel core i5 760-Carte mere Asus P7P55D-AMD HD 7900 Series 3Go-16 Go RAM DDR3-Disque dur méchaniqueJe joue pour ainsi dire qu'avec des jeux Total War; et ce PC c'est un pote qui me l'a offert car il s'en fesait un autre en ...
Réponses: 1

Message Problème au démarrage
Bonjour,Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de l ...
Réponses: 1

Message problème de RAM
bonjourj'ai un PC avec un carte mère MS 7592 systèmes sont en 32 bitsmai le problème ci quand je m'installe un RAM 4GO le pc reste toujour redémarre son démarre le Windowsmerci d'avance pour votre réponse
Réponses: 8

Message Problème de détection ram
Bonjour, Je viens de m’apercevoir que j’avasi un problème de détection au niveau de ma ram.J’ai de base 8go ram et je viens de voir qu’il ne détecte plus que 4go.Voici des screen pour que vous voyez le problème .Merci d’avance
Réponses: 5

Message Probléme installation XP, manque ASMS
Bonjour à tous,Voulant rendre service à une collègue, je formate son pc Asus. Elle n'a plus le cd de réinstallation, je regarde donc la licence sous le PC : Windows XP home édition.Je télécharge donc l'iso XP home SP3 (sur SOS virus) que je glisse dans mon DDEx avec le petit logiciel EASY2BOOTL'inst ...
Réponses: 6

Message Pc Portable MSI problème de connexion wifi
Bonjour à tous, je dispose d'un Pc Portable MSI modèle MS-1759.Depuis quelques temps, internet se "coupe" malgré que la connexion Wifi reste bonne (en bas à droite, le logo reste connecté, il n'y a pas de triangle jaune ou autre)Je précise que la wifi marche très bien sur mes autres appare ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.