Il y a actuellement 47 visiteurs
Jeudi 18 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme capteur de lumiere Asus

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Probleme capteur de lumiere Asus

Message le 14 Nov 2008 15:01

Bonjour j'ai un ASUS M50vm avec capteur de lumière mais ce petit capteur me pose quand un petit problème car des que l'on est dans un endroit peu acléré le contraste et la luminosité se qui influe sur la qualité d'image aussi et pour regarder des photo et jouer pour bien voir sur le manuelle d'utilisation ya ercit appuyer sur [fn]+[A] pour activer ou désactiver le capteur mais il marche dan les deux cas voila merci de m'aider au faite configuration NDVIDIA que j'ai modifié:
Luminosité +50%
éclat numérique +12%
Contraste +100%
Précision de l'image +Aucun
Gamma +20%
necron
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 116
Inscription: 08 Sep 2008 20:14
Localisation: Lons
 


Message le 14 Nov 2008 15:32

Salut Necron. :)
salut, pour désactiver le Ambiant light sensor pour Asus, c'est simplement de taper Fn+Q a la place de Fn+A
car nos clavier sont francais ;) tu vas voir la luminosité est très bien au max, je recommande la desactivation.

Bonne continuation
++ :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25705
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 14 Nov 2008 15:59

Oo sa change a fond ^^ merci beaucoup sa pète maintenant .^^
necron
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 116
Inscription: 08 Sep 2008 20:14
Localisation: Lons
 

Message le 14 Nov 2008 16:08

Super, Nécron Image
++ :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25705
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 14 Nov 2008 19:14

au faite truc qui a aucun rapport j'arrive pas mètre d'image comme avatar plus de conseil pliz
necron
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 116
Inscription: 08 Sep 2008 20:14
Localisation: Lons
 

Message le 14 Nov 2008 19:57

Ton avatar doit faire au max 80x80 pixels et peser moins de 6 Ko.
Après ça passe. Tu vas retrouver ces indications sur le site.

Image

++ Nécron. :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25705
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 



Sujets similaires

Message Problème de drop FPS en jeu
Bonjour, J'ai acheté une nouvelle config il y a environ 4 mois, la voici :Asus Prime z270-pi5-7600k KFA2 GTX 1070 EX 8Go16 Go RAM DDR4Je vous explique mon problème que j'ai depuis 1 semaine. Lorsque je suis en jeu (Exemple : CSGO, H1Z1, Rocket League, etc.), j'ai des drops FPS. Ces drops créent un g ...
Réponses: 0

Message Problème suite mise à jour W10 écran bleu
Bonjour à toutes et à tous, je viens ici en désespoir de trouver une solution à mon problème. J'ai récupérer le pc de mon amie car après une mise à jour sur W10 qui semble s'être mal passé puisqu'à présent plus moyen de l'allumer.Je vous montre le message "d'erreur" où il me demande de sél ...
Réponses: 1

Message [Réglé] Demande de Routman54 FRST problème Nvidia.
Rebonjour,En vue de mon problème : http://www.pc-infopratique.com/forum-informatique/erreur-installation-pilotes-nvidia-vt-84757.html Je poste ici mes deux rapports créés par le logiciel FRST que vous fournissez grâce à votre tutoriel afin de vérifier si je n'ai pas de virus ou quelque chose d'anor ...
Réponses: 5

Message problème après mise à jour BIOS !
Salut,Je viens vers vous pour savoir si vous avez une explication à mon problème. j'ai une config depuis maintenant octobre 2017 avec une carte mère MSI Z270 GAMING M3 ! Lors du déballage j'avais mis à jour le BIOS ce qui m'a créé ce problème :à ce moment ne savant pas quoi faire, j'ai restauré mon ...
Réponses: 6

Message Problème de démarrage windows 7
Bonjour, je rencontre un soucis de démarrage de windows 7 home sur mon pc portable de marque samsung. Lors du démarrage je me retrouve avec ceci " Windows n'a pas pu démarrer. Une modification récente du matériel ou du logiciel pourrait être la cause de l'incident."Deux possibilité s'offre ...
Réponses: 3

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 2

Message Problème disque dur 100%
Mes salutations ! Alors il m'arrive quelque chose de vraiment vraiment énervant..J'ai hérité de ma s?ur au mois de novembre d'un ordi portable asus R455LJ-WX166H dont elle avait cassé l'écran l'été dernier. Vu que la Fnac n'a pas voulu faire fonctionner la garantie (apparemment ce n'était pas du à u ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.