Il y a actuellement 59 visiteurs
Dimanche 27 Mai 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme carte son integree

Vous rencontrez des soucis pour monter un film sur votre PC ? Votre matériel informatique refuse de lire un DIVX ou un fichier MP3 ? Vous avez besoin d'aide, alors posez vos questions sur ce forum d'entraide...

probleme carte son integree

Message le 22 Aoû 2007 22:05

Bonjour à tous,

J'ai un petit problème avec ma carte son intégrée. Je m'explique, il y a sur le panneau arrière 6 prises jack et 2 prises sur l'avant. Je branche le micro (pas de prob), je branche les enceintes pc (pas de prob), je branche l'ampli hifi: pas de son qui sort dans mes enceintes de salon. Je vais dans le gestionnaire audio dd realtek et je mets l'ampli en sortie frontal comme les enceintes pc et là ça marche. Le seul problème maintenant, c'est que quand je joue par ex à PES6,je n'ai plus de commentaires mais j'ai la musique, pareil avec pearl Harbor musique mais pas de commentaires.
Avec skype le micro marche mais je n'entends pas les gens me parler. Petite info qui me vient à l'esprit, c'est que quand on m'appel avec skype, il y a une sonnerie qui retentie dans la tour, une sorte de bip bip.
j'espere avoir été assez clair

Merci d'avance à tous
jules2000
Sous Expert(e)
Sous Expert(e)
 
Messages: 65
Inscription: 22 Aoû 2007 22:01
Localisation: Quartes
 


Message le 22 Aoû 2007 22:23

Sur quelle prise tu branches l'ampli HiFi ? Normalement ça devrait être sur "Line Out" (prise noire ?))
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 14:38
Localisation: Bordeaux [33]
 

Message le 23 Aoû 2007 21:59

w0lverine a écrit:Sur quelle prise tu branches l'ampli HiFi ? Normalement ça devrait être sur "Line Out" (prise noire ?))


En fait, j'ai essayé toutes les prises possible et rien aucun son ne sort.

Pour l'instant il est sur le bleu mais je vais re-essayer sur le noir.

Nan, toujours rien

J'ai déjà cherché des heures et vraiment pas moyen
jules2000
Sous Expert(e)
Sous Expert(e)
 
Messages: 65
Inscription: 22 Aoû 2007 22:01
Localisation: Quartes
 

Message le 24 Aoû 2007 17:06

j'ai changé de driver et les enceintes pc répondes: skype, pes6,....

Pas contre du côté de l'ampli, toujours rien
jules2000
Sous Expert(e)
Sous Expert(e)
 
Messages: 65
Inscription: 22 Aoû 2007 22:01
Localisation: Quartes
 

Message le 24 Aoû 2007 22:29

c'est bon, c'est résolu

Il y a un nouveau driver sur le site realtek ALC880
jules2000
Sous Expert(e)
Sous Expert(e)
 
Messages: 65
Inscription: 22 Aoû 2007 22:01
Localisation: Quartes
 



Sujets similaires

Message Compatibilité pc et carte mère
Bonjour,suite à ce sujet: processeur-hs-vt-82594.htmlj'ai trouver une nouvelle carte mère mais est-elle compatible ?https://www.aliexpress.com/item/For-Asu ... c1808bb-41D'après ce que j'ai compris le CPU n'est pas inclus mais le GPU y est. Pour rappel, c'est un asus notebook X5DIE-SX097V.Merci par ...
Réponses: 3

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 22

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Ma carte graphique n'en fait qu'à sa tête...
Salut, Je viens vous voir aujourd'hui car j'ai un soucis avec ma GTX1070 Ti MSI Armor 8GoPeu importe le jeu au quel je joue, elle "saute", c'est à dire que tout devient lent sur mon écran (c'est pas un freeze, il y a des interactions sur l'écran mais de façon très lente) et ça ne dure qu'u ...
Réponses: 4

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.