Il y a actuellement 102 visiteurs
Dimanche 17 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme de chaleur bizarre :o

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

probleme de chaleur bizarre :o

Message le 15 Jan 2005 11:46

bonjour a tous,

Je suis l'heureux pocesseur d'un amd64 3400+ newcastle 2.4 ghz.Il fonctionne tres bien sauf que je doit rebooter mon pc apres l'avoir allumé sinon il se met a chauffer: 50°C en idle et 70°C en pleine charge.
Si je reboot, il est a 32°C en idle et a 52°C en pleine charge, ce qui est correct a mon avis.
j'utilise le ventirad fournit avec le proc, j'ai deja essayé de remettre de la pate thermique mais cela n'a pas changé grand chose.
Je me demande si quelqu'un a le meme soucis ?
merci de me répondre:)
uhuh
Shen
Visiteur
Visiteur
 
Messages: 8
Inscription: 15 Jan 2005 11:36
 


Message le 15 Jan 2005 11:53

Deja si ta tour est collé a une paroi ( mur meuble ect...) sa fait chauffé ton pc!! Ensuite vérifie que tes ventilateurs sont tous bien branché et sinon rachete un autre ventilo!! C'est vrai que 50° c'est chaud!! :-?
Sinon je ne vois pas grand chose d'autre ou peut etre de vérifier si ton ton alim est assez puissante pour ta config!! :roll:
Micael 18.02.08
Image
Avatar de l'utilisateur
Seyar77
Expert(e)
Expert(e)
 
Messages: 773
Inscription: 01 Déc 2004 11:55
Localisation: 77
 

Message le 15 Jan 2005 13:34

Détaille le nombre de ventilos dans ta tour et leurs emplacements.
Tu fais de l'overclock? (sinon: mauvaise rubrique ^^)
Si oui il faut impérativement investir dans un nouveau ventirad.. (Zalman ou Thermalright)
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 

Message le 16 Jan 2005 17:03

j'ai juste les 2 ventilos de mon alim(enermax 350w)mais pas d'autre ventllos suplémentaire,sauf celui du processeur bien sur(celui fournit par AMD).

Sinon j'overclock un peu mon processeur: 2.52 ghz (12*210mhz) au lieu de 2,4 ghz (12*200mhz).

J'overclock aussi un peu ma carte grx:6600 gt agp 128meg ram (point of view): je la boost un peu 570 mhz au lieu de 500 pour ce qui est de l'horloge principale et 1.04 ghz au lieu de 900mhz pour la ram.

Avez vous un conseil a me donner pour refroidir mon proc, un modèle de ventilo(socket 754 -amd64 3400+(newcastle2.4ghz)) ou pate thermique ?
merci d'avance!
uhuh
Shen
Visiteur
Visiteur
 
Messages: 8
Inscription: 15 Jan 2005 11:36
 

Message le 16 Jan 2005 18:53

Pour bien refroidir ton processeur, il y a le Zalman CNPS7700Cu ou alors le SB-2 K8 avec un ventilateur noiseblocker SE-2 ou Papst 3412NGM. :wink:
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 16 Jan 2005 19:52

Shen a écrit:j'ai juste les 2 ventilos de mon alim(enermax 350w)mais pas d'autre ventllos suplémentaire,sauf celui du processeur bien sur(celui fournit par AMD).

Je te conseille d'en rajouter, ne serait-ce qu'un, en extraction en haut de ta tour..Surtout si tu fais de l'overclocking.

Surveille les temperatures avec Everest Home Edition (Rubrique: Benchmarks, Tests etc.) , et tiens nous au jus..
Donne nous aussi celle de ta carte graphique..(étant donné qu'il est fortement conseillé de remplacer le radiateur pour de l'o/c)

Niveau ventilo, le Zalman 7700(Al)Cu est un excellent choix, il faut voir s'il est compatible avec ta carte mère. (http://www.zalman.co.kr)
Et pour ton boîtier: Noiseblocker S2
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 

Message le 16 Jan 2005 22:15

merci pour vos réponses rapides!
ma carte mère est une msi k8n neo fsr (ultra 250gb), et elle est pas compatible avec le zalman :oops:

j'ai essayé de monter mon proc. à 215*12 et j'ai augmenté juste la tension du core de 5%,il varie entre 1.47 - 1.53 v. C'est franchement stable est la température est de 34 °c en idle et 50-55 °c gros max en pleine charge.

Mais le truc zarby c'est que si je demarre l'ordi et qu'il a pas tourné pendant quelques heures, il se met a chauffer et peut atteindre les 70 °c en pleine charge. Donc dans ce cas je reboot et la comme par par magie il se rétablie a une tempéraure normale...comprends pas! :p

en ce qui concerne ma carte grx, elle depasse pas les 55 - 60 °c (le seuil est d'apres le contruteur 127 °c , ça parait enorme :o )
uhuh
Shen
Visiteur
Visiteur
 
Messages: 8
Inscription: 15 Jan 2005 11:36
 

Message le 16 Jan 2005 22:22

127°C c'est barbecue party !
70° C'est déjà beaucoup (pendant trop longtemps).
Pour ta température "Zarby" tu vois ça avec quel logiciel? le bios?

Pour ton ventirad tu peux regarder du côté de chez thermalright (les parait-il excellents XP-90/-120)
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 

Message le 16 Jan 2005 23:59

la temperature je la voie avec plusieurs softs: msi core center(un utilitaire de ma carte mere),speed fan 4.19, et everest home edition (les trois logiciels donnent les memes températures).
Par exemple la je viens de rallumer mon pc apres l'avoir éteint une heure et je suis a 46°c en idle au lieu de 32 d'habitude...
bon je reboot o/ :)
uhuh
Shen
Visiteur
Visiteur
 
Messages: 8
Inscription: 15 Jan 2005 11:36
 

Message le 17 Jan 2005 00:07

127°, c'est une cafetière ton proc!! :lol:
La sonde est peut-être dans le "lac".Pas facile à vérifier sans y mettre
les mains & avec du matériel.

A+
AtOM.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Message le 19 Jan 2005 02:10

Salut

Juste pour affirmer je possede un thermalright sp 94 et ça vas tres bien pour un bon overclocking de base.

avec mon ancien processeur (P4 2.66 GHz@3.100Ghz fsb 533) je tournais a 36 °C en idle et 46 °C apres 2 heures de "cpuburn"
Maintenant avec un P4 3.2GHz@3.5GHz je tourne a 42 °C en idle et 52 °C a 100 % (pareil 2 heures avec cpuburn et prime 95 )

Materiel nickel et beau en plus verifie juste si il va sur ta carte mere sur leur site mais normalement pas de prob ...
Par contre nettoyage necessaire une fois par mois car il se colmate vite avec la poussiere ...

Dommage pour le zalmann car c'est de la balle aussi ...


ciao
Avatar de l'utilisateur
nono.ch
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 354
Inscription: 12 Nov 2004 11:40
 



Sujets similaires

Message Problème RAM remplacement du processeur ?
Bonjour à tous,Voilà j?ai un pc pas tous jeune un HP 8100 élite version slim et je voulais le booster un peu .J?ai donc commendé des barrettes de Ram de plusieurs marque différentes et à chaque goût le PC plante au démarrage .J?ai bien pris le modèle adapté DDR3 1333 MHz j?ai essayé plusieurs config ...
Réponses: 5

Message Problème :Chutes de FPS périodique
Bonjour à tous,Je me permets d?écrire ici car je rencontre un problème sur mon pc gamer.Voici mon problème :Lorsque je suis sur mon simulateur de vol x-plane 11, j'ai des chutes de FPS momentanément pour une durée d'environ de 4 secondes, c'est à dire pendant 1 minutes ou 2 je suis à 50 FPS, et d'un ...
Réponses: 10

Message Problème de déconnection intempestive de la wifi
Bonjour à tous,Tout d'abord je suis un Macuser pro au travail mais pas la force des choses, j'ai un pc Asus tournant sous Windows 10 à la maison....donc connaissance hyper basique.....Depuis certaines mise à jour de Windows, j'ai des déconnections intempestives de la wifi sur mon ordi.....et cela de ...
Réponses: 3

Message [Résolu] Problème après mise à jour
Bonjour, je suis sous Windows 7 pro, et je viens d'avoir ce message lorsque les mises à jour ont été effectuées "Windows ne peut pas mettre à jour des fichiers et services importants tant que le système les utilise. Sauvegardez vos fichiers avant de redémarrer". J'ai donc fait une analys ...
Réponses: 5

Message problème de fonts
Bonjour, je fais mon site sous ubuntu et firefox et il semble que mon gedit ne prend en compte que très peu de polices de caractère dans mon css. Pour l'heure seuls monospace serif et sans serif ont fonctionné. Je n'ai pas cursive, fantasy, et encore moins verdana. Pourtant j'ai vérifié avec gnome s ...
Réponses: 3

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 7

Message problème indéfini disque dur externe seagate
Bonjour, j'ai acheté un disque dur externe Seagate Back up slim. J'ai installé le logiciel en passant par le lien enregistré sur le logiciel. C'est extrêmement simple en apparence: l'installation se passe bien, je reçois un mail comme quoi je suis bien inscrite mais quand j'essaie d'ouvrir le logici ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.