Il y a actuellement 39 visiteurs
Samedi 21 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme de comprehension d'une doc technique

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Probleme de comprehension d'une doc technique

Message le 02 Fév 2003 23:35

Salut..

:o G du mal a comprendre les positions de jumpers ki sont explikés sur cette doc: (ca serait pour intervenir sur la fréquence des bus, ou le coef multiplicateur) :

http://www.pc.ibm.com/qtechinfo/MIGR-4H ... ubtype=Cat[url][/url]

Merci d'avance...
Kurt....... :roll:
kurt
Visiteur
Visiteur
 
Messages: 6
Inscription: 04 Oct 2002 19:50
 


Message le 03 Fév 2003 11:44

et bien en faite je crois que chaque pin correspond a un numéro la il te donne deux numéro donc ton jumper doit se mettre sur les deux pin indiqué pour foncionné a la frequence qui est indiqué ellle aussi
Avatar de l'utilisateur
sebast777
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 363
Inscription: 15 Jan 2003 01:58
 

Message le 28 Fév 2003 00:32

Ca a l'air assez bien expliqué.
Pour la fréquence de bus, tu règles deux paramètres : la vitesse du processeur (CPUCLK) et la vitesse de la ram (SDRAMCLK).
Tu choisis un rapport (par exemple proc133/ram133) et tu places les cavaliers sur les jumpers 9,10,11 et 13 comme indiqué. Si ça ne démarre pas, tu essaies de ralentir.
Pour le coefficient (CPU Core CLK Multiplier), tu modifies le multiplicateur de fréquence cpuclk qui te donne la "vitesse" du processeur (par exemple une CPUCLK de 133 et un coeff de 5 te donne 133X5 = 665 Ton CPU est dans ce cas un 665Mhz.
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 



Sujets similaires

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 10

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.