Il y a actuellement 97 visiteurs
Samedi 20 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme de connection appareils mobiles... (port usb)

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Probleme de connection appareils mobiles... (port usb)

Message le 08 Juin 2007 19:29

Bonjour :D

euu alors pour commencer voila j'ai un problème
au niveau de la connection de plusieurs appareils
mobile dès que je connecte l'appareil,l'ordinateur
le detecte,le logiciel d'installation par default se lance
mais lorsqu'arrive la recherche du logiciel
pour cet appareil mobile,un message s'en suit:

""Le materiel n'a pas été installé car l assistant
ne trouve pas le logiciel necessaire"".
(un problème est survenu pendant l'installation
du materiel il se peut qu il ne fonctionne pas correctement)
:cry:
PS:
Voila merci de m'aider j'ai déjà cherché sur plusieurs forums si
il existe un autre logiciel capable de detecter les appareils mobiles merci de m'en informer. :P
osef
Visiteur
Visiteur
 
Messages: 1
Inscription: 08 Juin 2007 19:03
 


Message le 10 Juin 2007 20:34

Bonsoir.
J'aurais besoin de quelques renseignements pour pouvoir essayer de t'aider.
Quels matiérels connectes-tu à ton ordinateur ?
Aussi, quel système d'exploitation utilises-tu ?
Merci d'avance pour tes précisions. :wink:
Teddy Beer
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 05 Juin 2007 13:25
 

Message le 20 Juin 2007 00:13

Bonsoir
As tu tout simplement installer les drivers de tes differents appareils?
Bonne soiree.
Ne pointe pas du doigt si tu as les mains sales"Bob Marley".
nico30
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 104
Inscription: 07 Déc 2006 15:48
 

Message le 04 Sep 2007 11:16

Bonjour
J'avais le même problème et maintenent que j'ai trouvé (mais pas encore essayé) la solution, j'en ai un autre!
Il est simple à expliquer j'ai un appareil mobile "fantome" et j'aimerai bien le supprimer mais je n'y arrive pas. Il apparait dans le poste de travail mais il est vide. Comment puis-je faire pour m'en débarasser???
Vaimiti
Visiteur
Visiteur
 
Messages: 1
Inscription: 04 Sep 2007 11:07
 



Sujets similaires

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 4

Message Problème suite mise à jour W10 écran bleu
Bonjour à toutes et à tous, je viens ici en désespoir de trouver une solution à mon problème. J'ai récupérer le pc de mon amie car après une mise à jour sur W10 qui semble s'être mal passé puisqu'à présent plus moyen de l'allumer.Je vous montre le message "d'erreur" où il me demande de sél ...
Réponses: 5

Message Problème de wifi qui saute
Bonjour,j'ai un problème avec ma wifi qui saute toute les 5min, en me renseignant j'ai vu qu'il me manquait probablement quelques paquets et on m'a dit d'installer synaptic afin de pouvoir voir directement les paquets qu'il me manquait le problème c'est qu'après avoir installer synaptic impossible d ...
Réponses: 2

Message Problème avec mon ordinateur portable Toshiba Satellite
Bonjour,Depuis plus d'une semaine, j'ai un problème avec mon pc portable que je n'arrive pas à résoudre.Pour faire bref, il reste bloqué au démarrage (90% du temps avant de taper le mot de passe) comme s'il ramait énormément.Impossible de faire quoique ce soit...J'ai essayé de le restaurer à l'état ...
Réponses: 2

Message [Résolu] Problème de mise a jour Ubuntu 17.04
Bonjour à tous, Ce matin comme d'habitude je fais un petit update-upgrade dans le terminal et là petit soucis ça me fait une recherche de sources avec plusieurs error404 et ça me met de vérifier ma connexion internet alors que ma connexion est bonne puisque je fais ce sujet depuis le pc en question. ...
Réponses: 10

Message Problème de drop FPS en jeu
Bonjour, J'ai acheté une nouvelle config il y a environ 4 mois, la voici :Asus Prime z270-pi5-7600k KFA2 GTX 1070 EX 8Go16 Go RAM DDR4Je vous explique mon problème que j'ai depuis 1 semaine. Lorsque je suis en jeu (Exemple : CSGO, H1Z1, Rocket League, etc.), j'ai des drops FPS. Ces drops créent un g ...
Réponses: 5

Message [Réglé] Demande de Routman54 FRST problème Nvidia.
Rebonjour,En vue de mon problème : http://www.pc-infopratique.com/forum-informatique/erreur-installation-pilotes-nvidia-vt-84757.html Je poste ici mes deux rapports créés par le logiciel FRST que vous fournissez grâce à votre tutoriel afin de vérifier si je n'ai pas de virus ou quelque chose d'anor ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.