Il y a actuellement 52 visiteurs
Jeudi 20 Septembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme de connection

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

probleme de connection

Message le 09 Oct 2004 18:52

salut
j'ai une connection adsl 1024 wanadoo et modem sagem f@st
800 en usb et je viens d'installer mandrake 10 (premiere
version linux)le modem est reconnu je rentre les serveurs
dns mon mode d'acces j'installe les packages qu'on me
demande apres la connection ne fonctionne pas
etant debutant je ne peux pas me debrouiller seul au
secours!!!
tofxx_
Visiteur
Visiteur
 
Messages: 2
Inscription: 09 Oct 2004 18:47
 


Message le 10 Oct 2004 21:07

le modem f@st 800 c'est de la grosse merde !! Tiscali m'en as envoyé un, je l'ai branché normal, sa ce connectai, puis quelques secondes plus tard, deconnection.
j'ai appelé, 15minutes pour avoir un mec, jlui explique que je peux pas allez sur le net, il me dit de telecharger le pack Hyperion car mon chipset de la carte mere est Via et qu'il fallai mettre mes drivers a jour.
Bref, probleme a moitié reglé la suite je l'ai résolu comme ceci :

salut, Je pense avoir reponse a ton probleme, double clik sur licone (rouge - jaune ou vert) en bas a droite de lecran, fais ALT+D, il va ouvrir une fenetre, va dans configuration, et ds USB tu as plusieurs choix, Bulk, Iso, et Bulk/Iso, bulk/iso est par defaut, pour ma part, le modem narrivait pas a ce syncroniser, g changer, g mis sur iso et Hop (oui Hop) sa se syncronise, se connecte et marche impec" !
Si je ne respecte pas les regles du forum, je vais me faire bannir...
Avatar de l'utilisateur
hexagone94
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 320
Inscription: 17 Mai 2004 04:48
Localisation: Vitry sur Seine
 

Message le 10 Oct 2004 21:16

Hexagone94, le monsieur te dit qu'il est sous Linux/mandrake...
Pas sous windowsXX.
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8917
Inscription: 13 Mai 2003 17:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Message le 10 Oct 2004 21:23

et alors ?
la mise a jour Hyperion est possible pour linux/Mandrake.
a mon avis c'est pareil que pour windows tu dois avoir une tite icone en bas a droite.. Non ?
Si je ne respecte pas les regles du forum, je vais me faire bannir...
Avatar de l'utilisateur
hexagone94
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 320
Inscription: 17 Mai 2004 04:48
Localisation: Vitry sur Seine
 

Message le 10 Oct 2004 22:03

hexagone94 a écrit:et alors ?
la mise a jour Hyperion est possible pour linux/Mandrake.
a mon avis c'est pareil que pour windows tu dois avoir une tite icone en bas a droite.. Non ?


@hexagone94: non.. pas d'icone en bas a droite...
Avant de re-supposer des choses au sujet de GNU/Linux, je t'invite a télécharger l'iso de la distribution Kaella ou Knoppix (sur http://www.knoppixfr.org par exemple) et de la graver.
Il s'agit d'un CD bootable qui te permettra de décrouvrir (l'une des tres nombreuses apparences de) GNU/Linux...

@tofxx_: normalement tu n'as pas besoin d'entrer les DNS & co, il suffit de demander au modem de configurer automatiquement ta connexion via DHCP...

(peux-tu nous fournir le résultat de la commande dmesg lorsque tu la tape dans un terminal ?)
Avatar de l'utilisateur
glenux
PC-Infopraticien
PC-Infopraticien
 
Messages: 2753
Inscription: 01 Mar 2003 17:22
Localisation: Entre deux BarCamps
 

Message le 10 Oct 2004 22:06

oui monsieur :D
Si je ne respecte pas les regles du forum, je vais me faire bannir...
Avatar de l'utilisateur
hexagone94
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 320
Inscription: 17 Mai 2004 04:48
Localisation: Vitry sur Seine
 



Sujets similaires

Message Problème avec chats vocaux (débit ascendant insuffisant ?)
Salut à tous,Je rencontre depuis plusieurs semaines un problème qui me dépasse complètement et que je n'arrive pas du tout à comprendre. Mon problème est simple : je n'arrive plus à communiquer par chat vocal que ce soit sur Discord, Steam ou Skype. Mon ordinateur est un MSI GE70 (ordi portable) de ...
Réponses: 3

Message probleme avec Nvidia Geforce experience
Bonjour,Alors voila je viens de changer ma carte graphique j'avais une gtx 770 et maintenant j'ai installer une 1080.Le problème c'est quand je vais dans Nvidia expérience pour optimiser mes jeux bin le logiciel garde les optimisations de mon ancienne carte graphique.Voila si quelqu'un peut m'aider. ...
Réponses: 4

Message [Résolu] problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 30

Message Problème lors d'une recherche pour gmail sur mozzilla
Salut à tous, j'ai fait l'acquisition d'un pc tout en 1 hp pavillon 24, et depuis maintenant 1 mois j'ai un souci, lorsque je suis sur un onglet, j'en créer un nouveau (j'utilise mozzilla) je tape dans la barre de recherche gmail, j'ai de suite un lien qui me sort sans arrêt en premier gmail.net des ...
Réponses: 20

Message Problème Moniteur ou carte graphique
Bonjour les amis, j?espère que vous allez bien .Je reviens vers vous , car je rencontre un problème qui est plutôt handicapant.Voyez par vous même :( J?aurais voulu savoir si cela peut être réparé, sinon comment corriger cela ou bien encore . Comment localiser la source du problème (moniteur/carte g ...
Réponses: 1

Message Créer serveur sans connection internet
Bonjour,avec mon petit ami nous cherchons une solution pour nous faire un serveur Ark: Survivol Evolved mais sans connexion internet, nous ne l'avons pas dans l'appartement malgré nos essais (les opérateurs ne trouvent pas l'adresse). Nous jouons avec un MSI appache GE70 et un Asus ROG GL742WT, ce d ...
Réponses: 7

Message probléme appairage casque bluetooth
Bonjour je sais pas si je suis dans le bon forum, j'ai acheter jeudi dernier le casque bluetooth mdr-zx330bt au Leclerc à coté de chez moi et le problème c'est que j'arrive pas à associer le casque avec d'abord mon téléphone portable qui est un Samsung Galaxy j5 2016 et puis après à ma tablette Asus ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.