Il y a actuellement 157 visiteurs
Dimanche 01 Février 2015
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Topic hommage

Problème de connexion non certifiée

Un ordinateur qui ralentit, des écrans publicitaires qui apparaissent, des applications qui refusent de démarrer ou encore votre navigateur qui s'obstine à ouvrir une page douteuse sont autant d'éléments qui indiquent que l'intégrité de votre ordinateur est menacée par un virus. Vous trouverez dans ce forum quelques conseils et logiciels pour surfer tranquillement.
Règles du forum
Pour afficher un rapport d'analyse ou un rapport d'infection (HijackThis, OTL, AdwCleaner etc...)‎, veuillez utiliser le système de fichiers joints interne au forum. Seuls les formats les .txt et .log de moins de 1Mo sont acceptés. Pour obtenir de l'aide pour insérer vos fichiers joints, veuillez consulter ce tutoriel

Problème de connexion non certifiée

Message le 24 Mai 2011 11:01

Bonjour,

j'ai un prob quand je veux aller sur par ex. Ebay ; quand je veux aller sur "mon ebay", je suis bloqué et une fenêtre s'ouvre à l'écran.

Voilà ce qui est marqué :
Cette connexion n'est pas certifiée
Vous avez demandé à Firefox de se connecter de manière sécurisée à signin.ebay.fr, mais nous ne pouvons pas confirmer que votre connexion est sécurisée.
Normalement, lorsque vous essayez de vous connecter de manière sécurisée, les sites présentent une identification certifiée pour prouver que vous vous trouvez à la bonne adresse. Cependant, l'identité de ce site ne peut pas être vérifiée.
Que dois-je faire ?
Si vous vous connectez habituellement à ce site sans problème, cette erreur peut signifier que quelqu'un essaie d'usurper l'identité de ce site et vous ne devriez pas continuer.



De plus, quand je vais sur "démarrer"... "tous les programmes", c'est comme si j'avais récemment installé la moitié de mes programmes. J'ai eu ce prob. le mois dernier alors j'avais lancé Avast avec un scan minutieux( résutat : rien d'anormal) puis une restauration antérieure ; la manip avait réussit mais cette fois ci, rien n'y fait.

QQ a-t-il la ou une solution à mon soucis ?

Par avance, merci

pascalw
pascalw
Visiteur
Visiteur
 
Messages: 1
Inscription: 24 Mai 2011 10:40
 


Sujets similaires

Message Connexion Lente/ Elévation de ping!
Bonjour à tous!Voilà mon problème, depuis quelques temps, j'ai de gros problèmes avec ma connexion.Elle est complètement ralentie et sur certains jeux en ligne, mon pig atteint des sommets (Par exemple, une fois il est monté jusqu'à 1'000! ) et je ne comprends pas d'où ça vient car avant je n'avais ...
Réponses: 2

Message Problème chargeur Dell Vostro 1015
Bonjour à toutes et tous !Je viens vers vous car je rencontre un problème avec le chargeur de mon Dell (Vostro 1015).Ce dernier ne veut plus s'allumer alors qu'hier il fonctionnait parfaitement encore. Je ne connais pas exactement les raisons de son dysfonctionnement car lorsque je branche le cordon ...
Réponses: 2

Message Problème lors de l'installation d'un pilote.
Bonjour, je viens à vous en dernier recours, car j'ai un problème avec ma carte graphique. Voilà cela fait deux jours que je ne peux plus lancer de jeu car ma carte graphique ne semble plus fonctionné correctement. J'ai une Intel(R) HD graphics 4600. Lorsque je vais dans le gestionnaire de périphéri ...
Réponses: 2

Message Connexion Lente
Bonjour,Depuis quelques temps, ma connexion est lente et surtout sur Youtube et mes jeux PC.Je ne sais pas d'où ça vient, mon ping sur arma monte jusqu'à mille, des pertes de connexion sur Teamspeak et je ne comprends pas pourquoi car il fût un temps où elle marchait très bien et je n'avais aucun pr ...
Réponses: 3

Message Probleme installation carte graphique 3 BIP
Bonjour à tous,voila j'ai acheté une nouvelle carte graphique (gtx 970), après l'avoir installé dans le boitier et remis les cables ou ils etaient, je demarre mon ordi et le boitier fait 3 BIP et rien ne s'affiche à l'ecran.J'ai donc remis mon ancienne carte graphique pour voir si ca faisait la meme ...
Réponses: 4

Message [Résolu] Problème avec mon Norton Ghost 15.0
Bonjour à Tous et surtout aux modérateurs qui prennent un temps fou pour nous aider !Bon voici maintenant 3 semaines que j'ai un sérieux problème avec mon Norton Ghost 15.0 sous Windows 7 édition familiale.Mon ordinateur portable est un ACER Aspire 8943G I7 720QM 1.6Ghz 6MB cache, 8Gb mémory, HD1 ...
Réponses: 3

Message problème nouvelle souris
bonjour a tous ^^je poste ce message pour que vous m'aidiez, en effet, je viens de recevoir une nouvelle souris de pc (TeckNet® M268) et quand je la branche elle en marche pas, elle ne s'installe pas et windows me dit "périphérique usb non reconnus" et je ne peux donc rien faire, mon ordin ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Yahoo [Bot] et 13 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.