Il y a actuellement 44 visiteurs
Mardi 31 Mai 2016
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de connexion non certifiée

Un ordinateur qui ralentit, des écrans publicitaires qui apparaissent, des applications qui refusent de démarrer ou encore votre navigateur qui s'obstine à ouvrir une page douteuse sont autant d'éléments qui indiquent que l'intégrité de votre ordinateur est menacée par un virus. Vous trouverez dans ce forum quelques conseils et logiciels pour surfer tranquillement.
Règles du forum
Pour afficher un rapport d'analyse ou un rapport d'infection (HijackThis, OTL, AdwCleaner etc...)‎, veuillez utiliser le système de fichiers joints interne au forum. Seuls les formats les .txt et .log de moins de 1Mo sont acceptés. Pour obtenir de l'aide pour insérer vos fichiers joints, veuillez consulter ce tutoriel

Problème de connexion non certifiée

Message le 24 Mai 2011 11:01

Bonjour,

j'ai un prob quand je veux aller sur par ex. Ebay ; quand je veux aller sur "mon ebay", je suis bloqué et une fenêtre s'ouvre à l'écran.

Voilà ce qui est marqué :
Cette connexion n'est pas certifiée
Vous avez demandé à Firefox de se connecter de manière sécurisée à signin.ebay.fr, mais nous ne pouvons pas confirmer que votre connexion est sécurisée.
Normalement, lorsque vous essayez de vous connecter de manière sécurisée, les sites présentent une identification certifiée pour prouver que vous vous trouvez à la bonne adresse. Cependant, l'identité de ce site ne peut pas être vérifiée.
Que dois-je faire ?
Si vous vous connectez habituellement à ce site sans problème, cette erreur peut signifier que quelqu'un essaie d'usurper l'identité de ce site et vous ne devriez pas continuer.



De plus, quand je vais sur "démarrer"... "tous les programmes", c'est comme si j'avais récemment installé la moitié de mes programmes. J'ai eu ce prob. le mois dernier alors j'avais lancé Avast avec un scan minutieux( résutat : rien d'anormal) puis une restauration antérieure ; la manip avait réussit mais cette fois ci, rien n'y fait.

QQ a-t-il la ou une solution à mon soucis ?

Par avance, merci

pascalw
pascalw
Visiteur
Visiteur
 
Messages: 1
Inscription: 24 Mai 2011 10:40
 


Sujets similaires

Message Problème c:/windows32/taskmgr.exe sous win 8
Bonjour à tous,Voila, depuis quelques temps, lorsque je lance windows 8.1 sur le portable et que j'arrive sur le bureau, le PC rame. En effet, grâce à Advance system care 9, il détecte que la mémoire est utilisé à environ 97% et le CPU seulement à 4%. J'ai également un message dans une fenête qui s' ...
Réponses: 2

Message ma connexion internet est tres ralentie help !
Bonsoir aujourd hui j'ai eu de gros problemes d'internet . Apres avoir tenté reboot de box ( je suis chez bouygue ,réseau numericable en fausse fibre optique ( 100mB/s en download normalement) ,reboot de pc , adw cleaner ,malwarebyte, mycrosoft security. je ne retrouve pas ma connection original ( a ...
Réponses: 14

Message [Réglé] Problème Carte graphique
Bonjour a tous!Excusez moi de vous déranger mais depuis quelque temps j'ai des problèmes de performance avec mon ordinateur portable.Je venais de changer la pâtes thermique de mon CPU et de mon GPU pour en mettre une meilleure. Quand je jouais a Minecraft tout était normal je tournais avec le perfor ...
Réponses: 15

Message Probleme wifi sur UN seul appareil
Bonjour, Je me tourne vers vous car je suis en panne d'inspiration. Nous avons une freebox à la maison, 4 pc sont connectés dessus : 3 en wifi, un en ethernet. Mon pc, connecté en wifi, est le seul à souffrir de déconnexion et perte de vitesse. Et ce, même si c'est le seul pc allumé de la maison ! ...
Réponses: 2

Message [Réglé] probleme au demarrage
bonjour,j'ai un souci avec mon pc ,au démarrage a froid celui ci se lance puis coupe je l'ai monté dimanche avec nouvelle carte mere z97 pro gamer+nouveau ventirad lepal aquachanger120 +alim cooler master b700 +carte sapphire r9 380 nitro dual-x 4gb +3 hdd+1 ssd+boitier zelman z11quelqu'un aurait il ...
Réponses: 5

Message probleme bluetooth et galaxy S
bonjour, je ne peu pas appairer mon ordi avec mon samsung galaxy s6. j ai essayer avec un s5 impossible.alors qu il ne detecte pas ces dernier il detecte sans probleme mon haut parleur bluetooth.le truc c est que avant que je ne formate mon pc tout aller bien. aujourd hui ni windos update ni asus up ...
Réponses: 8

Message Résoudre le problème 550 SC-001 d'envoi de mail chez hotmail
Bonjour, à tousAlors pour ceux qui sont dans mon cas à savoir récupérer une ip pour un serveur qui se retrouve blacklisté de certains services mail dans le cas présent chez Microsoft voici comment résoudre le problème bien sur dans le cas ou vous êtes clean Différente solution vous renvois vers des ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.