Il y a actuellement 58 visiteurs
Vendredi 25 Mai 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de connexion - Impossible d'afficher la page

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Problème de connexion - Impossible d'afficher la page

Message le 31 Oct 2007 14:55

Bonjour à tous !

Voilà, depuis que j'ai essayé de créer une connexion entre deux ordinateurs par ethernet je n'ai que des problèmes... :
- Firefox ne se connecte pas et affiche la fenêtre de connexion par téléphone (automatiquement, je ne peux pas y échapper...)
- Finalement je réinstalle Firefox, celui-ci ne s'ouvre plus.
- J'utilise alors Internet Explorer, qui marchait assez bien.
Maintenant, j'ai des problèmes très fréquent de connexion pour afficher n'importe quelle page :
"Internet Explorer ne peut pas afficher cette page Web
Causes les plus probables :
Vous n'êtes pas connecté à Internet.
Le site Web rencontre des problèmes.
Il se peut que l'adresse contienne une erreur de frappe."

Et il faut que je réouvre I.E. plusieurs fois avant d'afficher la page d'accueil (PC-InfoPratique.com). Et dès que je met google (ou n'importe quoi), il ne peut pas afficher la page. Je suis bloqué...
- J'ai essayé Maxthon, celui-ci ne veux même pas appliquer ce que je lui demande... Par exemple je met www.google.com et il m'affiche come titre "page vierge" et ne se connecte pas.
- Il n'y a plus que Browzar qui marche pour l'instant, mais il est assez incomplet. Mais puisqu'il utilise le serveur d'Internet Explorer, je sens qu'il ne va pas tarder à bugger lui aussi...
- Par contre, eMule, Windows Live Messenger, Pidgin, ... arrive très bien à se connecter.

Avez-vous une petite idée de comment réparer tout ça ?
(J'ai déjà fait une restauration, j'ai installé les dernières versions des navigateurs, ...)

Mais bon, de toute façon ce n'est pas urgent, puisque je vais tout réinstaller... Mais j'aimerais quand-même me connecter tranquillement jusqu'à ce que je réinstalle le tout, et puis aussi pour trouver une solution pour ceux qui auront le même problème que moi, ou même peut-être moi dans le futur...

Merci d'avance pour votre aide !
Avatar de l'utilisateur
Thyrion
Expert(e)
Expert(e)
 
Messages: 1253
Inscription: 25 Aoû 2007 20:49
 



Sujets similaires

Message Connecxion Wi-fi impossible via Freebox
Déjà pour être bien tu devrais être en WPA2-PSK ou WPA2-AES ou mieux encore en WPAWPA2-PSK (TKIP/AES) d'après ce je lis le CCMP tu peux obtenir une compatibilité avec des dispositifs du coup basculé sur TKIP
Réponses: 2

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 22

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message [Réglé] Bug connexion
Bonjour tout le monde ! Alors je viens vous donner quelque nouvelle de mon ordi qui avec un pote à moi. Alors pâte thermique changé , nettoyage ventilateur fait ( pas très sale apparement ) , teste vidéo 4k sur internet pour voir si ça rame ( aucun soucis )., pour lui c?est un bon ordi pas de souci ...
Réponses: 46

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.