Il y a actuellement 79 visiteurs
Mardi 18 Décembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème Connexion Internet par WIFi via routeur

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Problème Connexion Internet par WIFi via routeur

Message le 30 Déc 2007 18:15

Bonjour,

Voilà mon problème. Ca fait une semaine que je tente de me connecter à Internet avec un PC portable et/ou un PC fixe sur un routeur Wifi que je viens d'acheter.

D'une part, j'ai un PC fixe connecté à mon routeur (via port ethernet LAN) qui parvient à se connecter sans problème à Internet.

Le problème est que je n'arrive à me connecter à Internet avec un autre PC fixe ou le portable en connexion WIFI. Je fais cela avec un USB adapter fourni avec le routeur (D-LINK DSL-G624T).

Pourtant, je suis connecté à Internet via le WIFI (état connecté, signal excellent (100%), des paquets transitent ...). Mais quand je lance l'internet explorer, rien n'y fait, ce ne marche pas !

Je vous fournis d'ailleurs un printscreen de ce que j'affirme : http://img259.imageshack.us/img259/3641/dlinkcz7.jpg


D'autre part, j'ai lancé un ipconfig /all et une procédure ping pour montrer que je parviens à me connecter à mon routeur. Voici le lien :

http://img244.imageshack.us/img244/2310 ... al1vu6.jpg


J'espère qu'avec ces informations, vous avez assez d'éléments pour voir d'où peut venir le problème.

Pour info, le fournisseur Internet est Coditel (câble TV - Bruxelles) et je tourne sous Windows 2000.

Merci d'avance.
dadalolo
Visiteur
Visiteur
 
Messages: 3
Inscription: 30 Déc 2007 18:13
 


Message le 30 Déc 2007 19:24

Le serveur DNS n'est à mon avis pas bon, et c'est pour cela que tu n'arrives pas à te connecter. Tu devrais mettre, dans les propiétés internet de la connexion réseau sans fil, le DNS fourni par ton fournisseur d'accès internet.
Soit, d'après ce que j'ai trouvé : Primaire : 152.158.16.48
Secondaire : 152.158.2.48
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 14:38
Localisation: Bordeaux [33]
 

Message le 30 Déc 2007 20:32

w0lverine a écrit:Le serveur DNS n'est à mon avis pas bon, et c'est pour cela que tu n'arrives pas à te connecter. Tu devrais mettre, dans les propiétés internet de la connexion réseau sans fil, le DNS fourni par ton fournisseur d'accès internet.
Soit, d'après ce que j'ai trouvé : Primaire : 152.158.16.48
Secondaire : 152.158.2.48


Merci pour cette première réponse ...

J'ai essayé de faire cela ... mais ça ne fonctionne pas mieux ... :(
dadalolo
Visiteur
Visiteur
 
Messages: 3
Inscription: 30 Déc 2007 18:13
 

Message le 30 Déc 2007 21:42

...et un ping 66.249.93.104 ? (=google.fr)

Quand tu changes de PC (fixe) pour tester, tu fais un renew (réattribution) de l'ip automatique ?
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8931
Inscription: 13 Mai 2003 17:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Message le 31 Déc 2007 01:33

casa04 a écrit:...et un ping 66.249.93.104 ? (=google.fr)

Quand tu changes de PC (fixe) pour tester, tu fais un renew (réattribution) de l'ip automatique ?


il me met :

réponse de 192.168.1.1 : Impossible de joindre le réseau de destination

Il écrit ca 4 fois ...

envoyé 4, recu : 4 perdu 0

les délais min et max valent 0ms

Il y a bel et bien un problème mais je vois pas où ...
dadalolo
Visiteur
Visiteur
 
Messages: 3
Inscription: 30 Déc 2007 18:13
 



Sujets similaires

Message Problème au lancement des jeux
Bonjour,Aujourd'hui j'ai monter et mis en fonctionnement mon nouvel ordinateur. Sauf que lors du démarrage des jeux il fait un écran noir puis coupe le jeu. J'ai déja ré-installer steam et les jeux, vérifié le cache des jeux, mis a jour les drivers avec les logiciel ( Mes_drivers , driver easy , dri ...
Réponses: 11

Message probleme certificat securite
bonjour sur le portable de madame (un lgg4)sur certains sites y a un message qui arrive souvent probleme de certifcat de securite apres un encadre arrive avec "malheureusement internet a cessé de fonctionné " j'ai regardé on parle d'un probleme d'horloge son telephone et a l'heure je n'arr ...
Réponses: 4

Message problème démarrage pc portable
Bonsoir,Cela fait plusieurs jours que j'ai un soucis avec mon pc portable Lenovo ideapad 110.Lorsque j'appuie sur le bouton de démarrage, il met à peut près une minute pour me demander le mot de passe.Ensuite, lorsque je saisis le mot de passe et que je valide, je vois la roue tournée et ensuite l'é ...
Réponses: 4

Message arnaque sur internet
Bonjour, je reviens de chez un ami qui m'a laissé son pc (portable sous Windows 10) pour faire le point. Il vient de se faire arnaquer comme il faut... il a eu une alerte sur son pc, une page d'un soit disant organisme qui lui veut du bien pour nettoyer son pc de tous les maux dont il est investi... ...
Réponses: 3

Message probleme d'installation d'imprimante en wifi
bsr j'ai enfin recu mon nouveau portable asusje viens d'installer mon imprimante epson xp 235 sur pc portable en wifi mais quand je lance une impression j'ai comme message d'erreur "quelque chose ne va pas au spouleur d'impression"comment faire svp merci d'avance
Réponses: 9

Message [Réglé] Problème de lancement de jeu Origin...Help
Bonjour à tous,Voici prêt de 3 semaines que j'ai acheté le jeu Unravel Two et je n'ai jamais réussi à le lancer. Je me suis aussi aperçu que certains autres jeux ne fonctionne pas non plus (NFSMW).J'ai contacter l'assistance EA 7 fois avec 7 interlocuteur différent et 7 solutions différentes qui n'o ...
Réponses: 10

Message problème de connectique carte graphique/ecran 144hz
Bonjour a tous.Je me permets de créer un poste pour un problème de connexion entre ma carte graphique et mon pc.En effet, ma carte est un NVidia rtx 2070 avec comme connectique de sortie:3x display port 1.41x HDMI 2.0b1x USB 3.1 type CMon écran est un Acer Ecran GN276HLbid 27" a comme connectiq ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.