Il y a actuellement 47 visiteurs
Mardi 23 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème connexion non sécurisé

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Problème connexion non sécurisé

Message le 17 Déc 2016 01:03

Bonjour, je viens d'acheter un ordinateur portable d'occasion (hp pavilion) et lorsque j'ai voulu me connecter a freewifi via le code d'un proche, rien a faire. L'icone de wifi en bas a droite a un asterisque et quand je veut selectionner un réseau non sécurisé ( peut importe lequel ), l'icone d'onde du réseau est accompagner d'un bouclier noir avec un point d'exclamation dedans. Et il me marque qu'il n'a pas pu me connecter a se réseau. Lorsque j'ai ramener l'ordi au magasin il on essayer de se connecter a la box du magasin qui a marcher donc apparement cela vient des réseaux non protégé Sur mon ordi j'ai remarquer que les barre de signal des différents réseau est très faible alors qu'avec mon téléphone tous ces réseau on un signal normal. Et le plus bizare c'est que j'arive très bien a me connecter via freewifi avec mon tel ou ma ps3. Récemment j'ai visiter toutes sortes de forum sans trouver personne ayant le même souci du coup je me suis décider a faire un post. J'ai acheter un ordi pour l'accès internet donc si je ne peut pas me connecter je serai vraiment dégouter. Merci d'avance pour votre aide

OS : windows 10
Tidus20
Visiteur
Visiteur
 
Messages: 2
Inscription: 17 Déc 2016 00:37
 


Re: Problème connexion non sécurisé

Message le 18 Déc 2016 16:50

Bonjour, je viens de m'apercevoir que mon ordi n'a pas windows "activer". Pensez-vous que cela peut jouer sur la connexion non securise ?
Tidus20
Visiteur
Visiteur
 
Messages: 2
Inscription: 17 Déc 2016 00:37
 

Re: Problème connexion non sécurisé

Message le 18 Déc 2016 18:57

Bonsoir ,
Commences par le ramener au magasin qui te l'a vendu sinon un Windows non activé ça va te couter une licence et en plus nous ne t'apporterons pas d'aide puisque c'est inscrit dans nos conditions d'utilisation du Forum .
Je ne pense malgré tout que ton problème de connexion vienne de là , avec les références exactes de l'appareil on pourrait trouver ses pilotes sur le site du fabricant ou avec l'aide de DriversCloud .
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 12194
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 



Sujets similaires

Message Problème de drop FPS en jeu
Bonjour, J'ai acheté une nouvelle config il y a environ 4 mois, la voici :Asus Prime z270-pi5-7600k KFA2 GTX 1070 EX 8Go16 Go RAM DDR4Je vous explique mon problème que j'ai depuis 1 semaine. Lorsque je suis en jeu (Exemple : CSGO, H1Z1, Rocket League, etc.), j'ai des drops FPS. Ces drops créent un g ...
Réponses: 6

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 31

Message Problème suite mise à jour W10 écran bleu
Bonjour à toutes et à tous, je viens ici en désespoir de trouver une solution à mon problème. J'ai récupérer le pc de mon amie car après une mise à jour sur W10 qui semble s'être mal passé puisqu'à présent plus moyen de l'allumer.Je vous montre le message "d'erreur" où il me demande de sél ...
Réponses: 6

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 4

Message Problème de wifi qui saute
Bonjour,j'ai un problème avec ma wifi qui saute toute les 5min, en me renseignant j'ai vu qu'il me manquait probablement quelques paquets et on m'a dit d'installer synaptic afin de pouvoir voir directement les paquets qu'il me manquait le problème c'est qu'après avoir installer synaptic impossible d ...
Réponses: 2

Message Problème avec mon ordinateur portable Toshiba Satellite
Bonjour,Depuis plus d'une semaine, j'ai un problème avec mon pc portable que je n'arrive pas à résoudre.Pour faire bref, il reste bloqué au démarrage (90% du temps avant de taper le mot de passe) comme s'il ramait énormément.Impossible de faire quoique ce soit...J'ai essayé de le restaurer à l'état ...
Réponses: 2

Message [Résolu] Problème de mise a jour Ubuntu 17.04
Bonjour à tous, Ce matin comme d'habitude je fais un petit update-upgrade dans le terminal et là petit soucis ça me fait une recherche de sources avec plusieurs error404 et ça me met de vérifier ma connexion internet alors que ma connexion est bonne puisque je fais ce sujet depuis le pc en question. ...
Réponses: 10


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.