Il y a actuellement 54 visiteurs
Jeudi 18 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème de connexion de wifi

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

problème de connexion de wifi

Message le 26 Déc 2011 20:19

Bonjour, j'essaye depuis plusieurs mois sans succès de me connecter à un réseau mais mon PC portable ASUS Eee PC 1001 HA. Le PC m'affiche les réseaux sans fil, le voyant de la Wifi est bien allumé mais me dit constamment : "connexion inexistante ou limité". Et quelque soit le lieu où je me trouve, alors que d'autres personnes de ma famille arrive à se connecter avec leur ordinateur.

Pourriez-vous s'il vous plaît m'aider... Merci
mimichatra
Visiteur
Visiteur
 
Messages: 1
Inscription: 26 Déc 2011 19:29
 


Re: problème de connexion de wifi

Message le 27 Déc 2011 10:58

Bonjour,
Il faut que tu fasses un essai dans une pièce ou un autre ordinateur est branchè sur une Box et que les paramètres Wifi de celle-ci soit activès.
Si celà ne marche pas tu as un problème !
Tu peux éventuellemnt faire une mises à jours de tes pilotes Wifi le mieux c'est bien sur le site du fabricant ICI ou èventuellement TLD LA . Il est normal que ma prèfèrence aille au site Fabricant.
Si ton appareil est encore sous garantie retour SAV , si cela ne marche pas.
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 12166
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: problème de connexion de wifi

Message le 27 Déc 2011 23:15

Salut , sous xp vas dans les parametre de la carte reseaux et tu verra en bas il y a une case a decocher (connection limiter ou inexistante decoche le tu verra ca marchera mieux!
docange
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 213
Inscription: 22 Oct 2010 17:18
 



Sujets similaires

Message Problème de drop FPS en jeu
Bonjour, J'ai acheté une nouvelle config il y a environ 4 mois, la voici :Asus Prime z270-pi5-7600k KFA2 GTX 1070 EX 8Go16 Go RAM DDR4Je vous explique mon problème que j'ai depuis 1 semaine. Lorsque je suis en jeu (Exemple : CSGO, H1Z1, Rocket League, etc.), j'ai des drops FPS. Ces drops créent un g ...
Réponses: 0

Message Problème suite mise à jour W10 écran bleu
Bonjour à toutes et à tous, je viens ici en désespoir de trouver une solution à mon problème. J'ai récupérer le pc de mon amie car après une mise à jour sur W10 qui semble s'être mal passé puisqu'à présent plus moyen de l'allumer.Je vous montre le message "d'erreur" où il me demande de sél ...
Réponses: 1

Message Connexion navigateurs
Bonjour,J'espère être dans le bon sujet.Depuis aujourd'hui aucun de mes navigateurs ne peuvent accéder à Internet, alors que mon ordi portable est bien connecté à la wifi et que ma wifi marche vu que j'ai aucun soucis avec mon téléphone.J'ai fais un diagnostique de réseau et il ne détecte aucun prob ...
Réponses: 1

Message [Réglé] Demande de Routman54 FRST problème Nvidia.
Rebonjour,En vue de mon problème : http://www.pc-infopratique.com/forum-informatique/erreur-installation-pilotes-nvidia-vt-84757.html Je poste ici mes deux rapports créés par le logiciel FRST que vous fournissez grâce à votre tutoriel afin de vérifier si je n'ai pas de virus ou quelque chose d'anor ...
Réponses: 5

Message problème après mise à jour BIOS !
Salut,Je viens vers vous pour savoir si vous avez une explication à mon problème. j'ai une config depuis maintenant octobre 2017 avec une carte mère MSI Z270 GAMING M3 ! Lors du déballage j'avais mis à jour le BIOS ce qui m'a créé ce problème :à ce moment ne savant pas quoi faire, j'ai restauré mon ...
Réponses: 6

Message Problème de démarrage windows 7
Bonjour, je rencontre un soucis de démarrage de windows 7 home sur mon pc portable de marque samsung. Lors du démarrage je me retrouve avec ceci " Windows n'a pas pu démarrer. Une modification récente du matériel ou du logiciel pourrait être la cause de l'incident."Deux possibilité s'offre ...
Réponses: 3

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.