Il y a actuellement 80 visiteurs
Dimanche 01 Mai 2016
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme Cookies horloge internet mot de passe

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Probleme Cookies horloge internet mot de passe

Message le 29 Aoû 2009 20:48

Bonjour, je suis rentré un matin du travail et mon ordi n'etait plus a la bonne date, il etait a mardi au lieu de jeudi et il avait 1h en moins
ex: 7h34 au lieu de 8h34 pour l'heure réel.
J'ai donc remit ca a jour, et depuis pas de probleme, elle reste bien a l'heure, j'ai regarder dans mon BIOS, l'heure et la date sont bien reglés.
le probleme que j'ai c'est que depuis ce probleme, que ce soit un forum, ma messagerie msn ... ca ne retient plus mes mot de passe en conection automatique. A chaque passage sur un forum je dit me reconecter. Sur un forum en particulier je ne peut mem plus y acceder. La cause lorsque je tente de me logger me dit :
Erreur lors de l'enregistrement des cookies.

Vérifiez que votre navigateur les accepte, et que votre ordinateur est à la bonne date.

Voila donc mon probleme, impossible donc d'acceder au forum avec mon compte, j'ai tenté de créer un nouveau compte et meme resultat au final lors du login. Pour les autres forum j'arrive a y acceder mais obliger d me reconecter a chaque visite.

Pour ce qui es des option de configuration j'ai deja tenter :
_ option internet/securité/site de confiance (j'ai donc rajouter le forum en question)
_ option internet/securité/site de confiance/niveau par defaut (j'ai mis sur faible)
_option internet/confidentialité/accepter tous les cookies
_otion internet/confidentialité/avancée/ignoré la gestion automatiques des cookies (ensuite j'ai accepter les 2 categories puis j'ai cocher " toujours autoriser les cookies de la session"

Voila pour mes test dans les options internet ...
J'ai tenter au niveau de l'heure en bas a droite de l'ecran de faire :
_click droit/ajuster la date/l'heure/temps internet /mettre a jours et aucun des 2 serveur ne fonctionne, je reste en erreur dans les 2 cas.

Mon materiel:
PC hp pavillon a529.fr/windows XP edition famillial , je suis sur une livebox d'orange et j'utilise ca comme navigateur.
Pour esseyer de rectifié mon probleme j'ai tenter une restauration du systeme classique (sans resultat) puis une restauration "destructive" du système (toujours sans resultat). J'ai du tout réinstaller (livebox ... msn ...)
Aprés ca je ne sais vraiment plus trop quoi faire !!!

Merci d'avance .
Si vous avez les moindre info je suis preneur !!
Chicago91
Sous Expert(e)
Sous Expert(e)
 
Messages: 52
Inscription: 29 Aoû 2009 20:45
 

Message le 30 Aoû 2009 02:02

Bonsoir, alors j'ai eu le plaisir de parler avec un membre d'ici nommé REG35 , qui m'a réelement bien aidé.
Il m'a desinstallé orange ... du coup j'ai une connexion direct a l'ordi en passant par la livebox. j'utilise donc Internet Explorer et mon PC demarre plus rapidement.
Il m'a aussi guidé pour installer Ccleaner et regarder "nettoyer" mon ordi. Apres quelques nettoyage le PC semble propre.
Pour la date et l'heure c'est asez bizarre, j'ai du partir donc pas trop le temps de voir ca, mais mon horloge smble fonctioner que avec 1heure de moins lorsque je tente une syncronisation.
Bref jai laisser lheure normal ..
Surprise il y a 5 minute, je n'avait pas eseyer depuis les manip faite grace a REG35, le forum inaccesible est devnu accessible. Je peut donc y retourné tranquilement. Est-ce que ca va durer ? est-ce que ca memorisera mes conexion ... je vais voir ca. En tout cas merci a lui !! :):)
Chicago91
Sous Expert(e)
Sous Expert(e)
 
Messages: 52
Inscription: 29 Aoû 2009 20:45
 

Message le 31 Aoû 2009 22:39

Probleme resolu !
Merci a Reg35 ;)
Chicago91
Sous Expert(e)
Sous Expert(e)
 
Messages: 52
Inscription: 29 Aoû 2009 20:45
 

Message le 31 Aoû 2009 23:43

salut
pour resumer je lui ai demandé de desinstaler toute la logicielerie orange de sa livebox et passé 2-3 coups de CCLEANER et remis son horloge windows a lheure, activer la syncronisation auto du temp internet et hop apparement son pc tourne nikel meme mieu qu'avant, car il est plus rapide a demarer et sur le net donc voila :wink:
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5354
Inscription: 21 Juin 2009 22:30
Localisation: recherche en cours, veuillez patienter...
 



Sujets similaires

Message Gros problème (alimentation?)
Bonjour,Hier soir, j'était tranquillement en train de jouer a un jeu sur mon pc (Il ne prenait pas beaucoup de ram)Tout d'un coup, l'écran se "freeze", et il y a des sortes de rayures colorées (comme dans les très vieux films des années 30) sur l'écran. Je redémarre le pc en appuyant sur l ...
Réponses: 3

Message [URGENT] Problème Windows
Bonjour à tous,Ceci est mon premier topic sur le site... J'ai un énorme souci et je ne comprends pas comment cela a pu se produire. Je m'explique : j'étais sur mon ordinateur. Je l'éteins puis le rallume et là... Un message d'erreur apparaît. Windows ne se lance pas. Je ne sais pas comment ajouter u ...
Réponses: 16

Message MS-DOS problème avec la commande "start"
Bonjour bonjour !C'est incompréhensible ! Dans un batch que je nommerais "source.bat", je veux qu'à un moment du script, il lance un autre .bat, que l'on nommera "second.bat". Et ce sans que "source.bat" ne s?interrompe.Vous allez me dire... Facile, start "second.b ...
Réponses: 1

Message Probleme Dell vostro v130 ports usb
Bonjour a tous,J'ai un pc dell vostro v130 je n'arrive pas a installé Windows car les ports usb ne fonctionne pas et qu'il n'y a pas de lecteur de cd /DVD.J'a installé Windows a l'aide d'un autre pc puis rebrancher sur mon dell vostro v130 windows fonctionne mais les ports usb ne fonctionne toujours ...
Réponses: 6

Message Problème ordinateur ?
Bonjour à tous, alors voila, cela fait environ 2 semaines que le pavé numérique de mon ordinateur ne marche plus ... Je ne me souviens pourtant pas avoir touché au paramètres ni quoi que ce soit :/. Je n'utilise pas trop le pavé numérique mais bon, j'ai un ordi portable, et quand je suis en déplacem ...
Réponses: 13

Message [Réglé] probleme au demarrage
bonjour,j'ai un souci avec mon pc ,au démarrage a froid celui ci se lance puis coupe je l'ai monté dimanche avec nouvelle carte mere z97 pro gamer+nouveau ventirad lepal aquachanger120 +alim cooler master b700 +carte sapphire r9 380 nitro dual-x 4gb +3 hdd+1 ssd+boitier zelman z11quelqu'un aurait il ...
Réponses: 4

Message Problème ethernet
Bonjour ,Certainement un problème de pilotes . Essaies ce service de détection Hors ligne de DriversCloud pour mettre à jour tes pilotes . C'est > ICI <Bonne continuation .
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.