Il y a actuellement 38 visiteurs
Samedi 16 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme avec core center

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Probleme avec core center

Message le 03 Jan 2006 01:55

Slt

J'ai un soucis UNIQUEMENT qd je joue en un jeux, j'ai CORE CENTER qui se met en alarm et qui coupe mon jeux en faisant clignotat en rouge une tension qui apparement est trop faible au moment ou je commence a jouer, car des que j'arrete cette tension redevient normale.

Sur la partie gauche du core center il y a 4 tensions differentes:

vcore : 1.6 v ok

3.3v (il n ' y a pas de nom pour cette valeur ): elle es aux alentours de 3.1 v et lorsque le core center m'alerte elle est a 2.9 v (c sa qui cloche)

+ 5v: 5.05 à 5.08 v ok (je pense)

+ 12v: 11.9 à 12.08 v ok ( je pense aussi)

voila si vous pouviez m'aider, c chiant j'ai peur qu'il y es un truc qui crame si je continue a jouer comme sa, merci......
sempron 3000+, MSI KT6 VLSR, 1024 DDR PC 3200, G force 4 mx 440, DD maxtor 80 go, graveur DVD plextor, lecteur cd
popeye205
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 241
Inscription: 28 Déc 2004 20:47
Localisation: bordeaux
 


Message le 06 Jan 2006 17:08

Tu as quoi comme alim" (??Wtts) ?
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 08 Jan 2006 01:37

100-6 a écrit:Tu as quoi comme alim" (??Wtts) ?


C une 400 watts il me semble, je verifierais, sa peu venir de sa ???
sempron 3000+, MSI KT6 VLSR, 1024 DDR PC 3200, G force 4 mx 440, DD maxtor 80 go, graveur DVD plextor, lecteur cd
popeye205
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 241
Inscription: 28 Déc 2004 20:47
Localisation: bordeaux
 

Message le 08 Jan 2006 11:04

Si ton alim ne peut pas fournir des tensions stables il faut la changer avant que les composants du pc soient endommagés.
Quelle est la marque ?
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 

Message le 08 Jan 2006 12:40

georgiou a écrit:Si ton alim ne peut pas fournir des tensions stables il faut la changer avant que les composants du pc soient endommagés.
Quelle est la marque ?


Oui ms c bizarre quelle ne soit pas stable juste qd je joue..........

Je ne c pas la marque, faudrait que je la demonte, ms ce n'est pas une noname.
sempron 3000+, MSI KT6 VLSR, 1024 DDR PC 3200, G force 4 mx 440, DD maxtor 80 go, graveur DVD plextor, lecteur cd
popeye205
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 241
Inscription: 28 Déc 2004 20:47
Localisation: bordeaux
 

Message le 08 Jan 2006 14:46

Oui ms c bizarre quelle ne soit pas stable juste qd je joue..........

Au contraire! Lorsque tu joue, tes composants sont solicité au maximum, leurs consommations augmentent donc en conséquence!
Et c'est justement en pleine charge que les alimentations flenchent et rendent le système instable.

Je ne c pas la marque, faudrait que je la demonte, ms ce n'est pas une noname.

400W, c'est suffisant, mais avec une alimentation de bonne marque.
Avec une alimentation de marque peu fiable (comme TOP Elite, etc...), que l'on classe dans les "no name", la puissance maximum en pic est de 400W, mais en continue, elle est en générale de 250 voir 300W. Au delà, l'alimentation ne suit plus et les tensions dégringolent.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 08 Jan 2006 17:32

Hi TecK a écrit:
Oui ms c bizarre quelle ne soit pas stable juste qd je joue..........

Au contraire! Lorsque tu joue, tes composants sont solicité au maximum, leurs consommations augmentent donc en conséquence!
Et c'est justement en pleine charge que les alimentations flenchent et rendent le système instable.

Je ne c pas la marque, faudrait que je la demonte, ms ce n'est pas une noname.

400W, c'est suffisant, mais avec une alimentation de bonne marque.
Avec une alimentation de marque peu fiable (comme TOP Elite, etc...), que l'on classe dans les "no name", la puissance maximum en pic est de 400W, mais en continue, elle est en générale de 250 voir 300W. Au delà, l'alimentation ne suit plus et les tensions dégringolent.


Et si c reelement l'alim, ya pas autre chose qui est possible de faire a part la remplacer ????
sempron 3000+, MSI KT6 VLSR, 1024 DDR PC 3200, G force 4 mx 440, DD maxtor 80 go, graveur DVD plextor, lecteur cd
popeye205
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 241
Inscription: 28 Déc 2004 20:47
Localisation: bordeaux
 

Message le 09 Jan 2006 05:00

Si c'est une Alim No Name, mieux vaut la changer...
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 09 Jan 2006 21:18

Et si c reelement l'alim, ya pas autre chose qui est possible de faire a part la remplacer ????

Tu as deux possibilités, toutes les deux radicales:
-soit changer l'alimentation pour une alimentation plus puissante et de marque.
-soit changer les composants de ton PC pour en prendre de moins gourmant en électricité.
Certes, ça te fera dépenser de l'argent, c'est pour ça que tout le monde ici conseil de prendre directement des composants de marque afin d'éviter au maximum ce genre de mauvaises surprises.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 09 Jan 2006 22:15

Change l'alim un point c'est tout !
Sa te reviendra moin chere que la 2eme solutions d'Hi TecK....
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 12 Jan 2006 01:14

Hi TecK a écrit:
Et si c reelement l'alim, ya pas autre chose qui est possible de faire a part la remplacer ????

Tu as deux possibilités, toutes les deux radicales:
-soit changer l'alimentation pour une alimentation plus puissante et de marque.
-soit changer les composants de ton PC pour en prendre de moins gourmant en électricité.
Certes, ça te fera dépenser de l'argent, c'est pour ça que tout le monde ici conseil de prendre directement des composants de marque afin d'éviter au maximum ce genre de mauvaises surprises.



Ms prkoi vs dites tous que mon alim n'est pas une marque ????????
sempron 3000+, MSI KT6 VLSR, 1024 DDR PC 3200, G force 4 mx 440, DD maxtor 80 go, graveur DVD plextor, lecteur cd
popeye205
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 241
Inscription: 28 Déc 2004 20:47
Localisation: bordeaux
 

Message le 12 Jan 2006 08:25

Parce que tu ne nous a toujours pas dit la marque en question...
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 15 Jan 2006 14:13

C une TOPELITE modele ATX 350, soit donc 350 Watts.
sempron 3000+, MSI KT6 VLSR, 1024 DDR PC 3200, G force 4 mx 440, DD maxtor 80 go, graveur DVD plextor, lecteur cd
popeye205
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 241
Inscription: 28 Déc 2004 20:47
Localisation: bordeaux
 

Message le 15 Jan 2006 15:05

Topelite c'est équivalent à du générique. En plus elle ne fait que 350W.
Tu peux trouver des alimentations de marque (LC Power, Fortron, Hiper...) pour un prix correct. A prendre en 350 W ou 400 W.
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 

Message le 15 Jan 2006 17:42

Comme la dit georgiou, les alimentations TopElite sont considérées comme des alimentations générique, courament appelé "no name" par opposition aux alimentations de marques reconnues telle que Tagan, Fortron, Hyper, etc...

De plus, les alimentations "no name" (donc ta TopElite comprise) n'indiquent pas la puissance que peut délivrer l'alimentation de façon continue, mais la puissance qu'elle peut fournir en "pic" d'utilisation, donc sur une periode de 5min maximum. Et sur ce genre d'alimentation, la puissance délivrée en continue est la moitié de la puissance indiqué, autrement dit, pour ta TopElite de 350W, la puissance qu'elle peut délivrer en continue est de 180W.
Ca peut paraitre difficile à croire, mais ce que je dit est la stricte vérité, je me suis déjà fait avoir avec une TopElite de 500W qui ne délivrait que 250W en continu.

Ensuite, les tensions de ces alimentations sont à la limite de la tolérance quand elles sont utilisées de façon normale, c'est à dire quand tu consomme moins de la moitié de la puissance de l'alimentation, donc dans ton cas, moins de 180W. Dès que tu consommes plus, les tensions s'écroulent, ça rend le système très instable, voir peut endomager tes pièces si elle rend l'âme.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Suivante


Sujets similaires

Message Problème :Chutes de FPS périodique
Bonjour à tous,Je me permets d?écrire ici car je rencontre un problème sur mon pc gamer.Voici mon problème :Lorsque je suis sur mon simulateur de vol x-plane 11, j'ai des chutes de FPS momentanément pour une durée d'environ de 4 secondes, c'est à dire pendant 1 minutes ou 2 je suis à 50 FPS, et d'un ...
Réponses: 8

Message Problème de déconnection intempestive de la wifi
Bonjour à tous,Tout d'abord je suis un Macuser pro au travail mais pas la force des choses, j'ai un pc Asus tournant sous Windows 10 à la maison....donc connaissance hyper basique.....Depuis certaines mise à jour de Windows, j'ai des déconnections intempestives de la wifi sur mon ordi.....et cela de ...
Réponses: 3

Message [Résolu] Problème après mise à jour
Bonjour, je suis sous Windows 7 pro, et je viens d'avoir ce message lorsque les mises à jour ont été effectuées "Windows ne peut pas mettre à jour des fichiers et services importants tant que le système les utilise. Sauvegardez vos fichiers avant de redémarrer". J'ai donc fait une analys ...
Réponses: 5

Message problème de fonts
Bonjour, je fais mon site sous ubuntu et firefox et il semble que mon gedit ne prend en compte que très peu de polices de caractère dans mon css. Pour l'heure seuls monospace serif et sans serif ont fonctionné. Je n'ai pas cursive, fantasy, et encore moins verdana. Pourtant j'ai vérifié avec gnome s ...
Réponses: 3

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 7

Message problème indéfini disque dur externe seagate
Bonjour, j'ai acheté un disque dur externe Seagate Back up slim. J'ai installé le logiciel en passant par le lien enregistré sur le logiciel. C'est extrêmement simple en apparence: l'installation se passe bien, je reçois un mail comme quoi je suis bien inscrite mais quand j'essaie d'ouvrir le logici ...
Réponses: 1

Message Problème démarrage d'écran.
Bonsoir,Lorsque j'allume mon pc de bureau, mes écrans restent noir malgré qu'ils fonctionnent quand même.Ma config :Alim lepa 550wram 2x4go ddr3i5 3ghzEcrans de 60 hertz.Carte graphique : gigabyte GeForce 1050 TiJ'ai fait plusieurs test :- Tester les écrans sur un autre pc, ils fonctionnent.- Tester ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.