Il y a actuellement 57 visiteurs
Mardi 20 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme crossfire 4890

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

probleme crossfire 4890

Message le 13 Sep 2009 13:14

Bonjour, je viens d'acheter ma nouvelle config (i7 920/ p6t deluxe v2/ 4890 / alim coolmaster silentpro M 700 W) souhaitant des performances encore plus élevé, j'ai acheté une seconde 4890. Après avoir installé ma seconde CG , le logiciel ATI (catalyst control center) ne la detecte pas. Mes performances sous 3Dmark06 n'ont pas augmenté. Les seules choses différentes , un maximum de bruit , et 150 € dépensé. Si vous pouvez m'aider a configuré mon crossfire correctement merci de me répondre.
jimbo61600
Visiteur
Visiteur
 
Messages: 2
Inscription: 13 Sep 2009 13:12
 


Message le 13 Sep 2009 13:22

salut, tu as bien relié les carte entre elles avec le pont crossfire??? @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 

Message le 14 Sep 2009 10:03

oui oui j'ai bien brancher la deuxieme cg mais voila le systeme ne semble pas stable, peut etre les pilotes ???
jimbo61600
Visiteur
Visiteur
 
Messages: 2
Inscription: 13 Sep 2009 13:12
 

Message le 14 Sep 2009 10:19

il ne parlait pas de la deuxième carte, mais du pont qui doit les reliés.
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 14 Sep 2009 13:41

Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25821
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 14 Sep 2009 15:42

oui...puis niveau stabilité un CF n'est pas un exemple...plus y'en a as moins c'est stable... @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 



Sujets similaires

Message Problème sortie de veille via souris
Bonjour,Par moment , mon PC ne sort plus du mode veille lorsque je bouge la souris.Je suis obligé d'appuyer sur le bouton power de ma tour , cependant même en appuyant sur ce bouton , le pc ne sort pas de ce mode et je suis obligé de couper l'alimentation du PC via l'interrupteur de l'alim.Je pense ...
Réponses: 4

Message Problème avec un compte windows
Bonjour,Je suis sous windows 10.J'ai un compte au démarrage de mon ordinateur, sans mot de passe.Depuis quelques jours, l'ordinateur se lance de manière différente, passant par des messages qui semblent être sous dos; puis il lance le compte (appelé Tomy), et me dit ensuite qu'il ne parvient pas à s ...
Réponses: 1

Message Disque Dur 100% utilisé problème
Bonjour à tous,Voilà j'ai un soucis , mon ordinateur m'affiche souvent que tel ou tel logiciel ne répond pas , après quelques recherches , ce serait mon disque dur , en effet il sature souvent et atteins les 100% d'utilisation très rapidement , il a également un temps de réponse long , parfois entre ...
Réponses: 8

Message Problème Roccat Leadr
Bonjour à tous ,j'ai un soucis avec ma souris sans fil roccat leadr commandée depuis peu.lorsqu'on mets la souris sur son socle puis qu'on la reprends il n'y a plus de connexion entre la socle et la souris , je suis obligé de débrancher et rebrancher le socle pour que cela fonctionne.J'ai contacté l ...
Réponses: 2

Message Problème après une réinitialisation
Bonjour, j'ai réinitialisé mon PC cette aprèm mais depuis, l'écran se block sur ça http://www.noelshack.com/2018-06-4-1518 ... 174730.jpg . Impossible de click avec la souris et aucune touche de clavier ne répond. Si quelqu'un peut m'aider svp :(
Réponses: 1

Message Problème triple écran
Bonjour, J'ai un problème qui arrive très souvent : j'ai 3 écrans G-Sync en 144 Hz branché sur ma 1080 et quand j'ai des streams twitch ouvert cela bug comme si mon pc beugé et je ne sais pas pourquoi. Pour information j'ai 2 écrans branchés en Display et 1 en HDMI. Voici les modèles de mes écrans: ...
Réponses: 0

Message Problème de latence
Bonjour, Pour expliquer rapidement mon souci, j'ai des pics de latence irréguliers lorsque je joue à des jeux depuis 3/4 jours. Je me suis aperçu ce soir sur Heroes of the Storm que lorsque j'avais un ralentissement, j'allais sur les processus voir ce qui utilisait le réseau et Heroes était à 0.5mb/ ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.