Il y a actuellement 94 visiteurs
Mardi 17 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

PROBLEME DE SON

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

PROBLEME DE SON

Message le 30 Juil 2008 17:15

Bonjour à tous

je viens d'acheter un nouvel écran plat pour mon pc :D

c'est un HP HDMI 22"

il y a des hauts parleurs intégrés dessus
mais ça ne marche pas :o

par ailleurs, j'ai déjà 2 petites enceintes reliés à mon UC qui elles fonctionnent

pourriez vous m'aider à activer le son sur mon nouvel écran SVP :D

car il y a aucune indication sur la notice de mon écran :evil:
merci d'avance
Avatar de l'utilisateur
DARLANNE
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 102
Inscription: 30 Juil 2008 17:07
Localisation: 45 LOIRET
 


Message le 30 Juil 2008 17:20

Regardes dans le contrôle volume si ils ne sont
pas en muet :wink:
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 22:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 30 Juil 2008 17:24

MenCle a écrit:Regardes dans le contrôle volume si ils ne sont
pas en muet :wink:


j'ai fait "démarrer" "contrôle de volume" mais ça fonctionne car mes 2 petites enceintes fonctionnent :cry:

à moins qu'il y ai un autre contrôle de volume ailleurs :-?
Avatar de l'utilisateur
DARLANNE
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 102
Inscription: 30 Juil 2008 17:07
Localisation: 45 LOIRET
 

Message le 30 Juil 2008 17:36

Salut as tu brancher le cable audio (jack noir le plus souvent)?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 21:29
Localisation: <<BZH>>
 

Message le 30 Juil 2008 18:02

Pas cable audio c'est du HDMI
video + son par la seule prise HDMI !!
t'as quoi comme carte graph?
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 23:42
 

Message le 30 Juil 2008 18:02

Mais regarde aussi dans le contrôle volume de l'écran :wink:
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 22:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 30 Juil 2008 18:05

moustacko a écrit:Pas cable audio c'est du HDMI
video + son par la seule prise HDMI !!
t'as quoi comme carte graph?

Ok mais elle peut quand meme essayer,ca mange pas de pain!
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 21:29
Localisation: <<BZH>>
 

Message le 30 Juil 2008 18:09

joedalton a écrit:Salut as tu brancher le cable audio (jack noir le plus souvent)?


prise jack noir :o
il y a 3 fils
1 cable péritel
1 cable usb
et une prise électrique !! c'est tout
Avatar de l'utilisateur
DARLANNE
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 102
Inscription: 30 Juil 2008 17:07
Localisation: 45 LOIRET
 

Message le 30 Juil 2008 18:11

moustacko a écrit:t'as quoi comme carte graph?

Donc ...
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 23:42
 

Message le 30 Juil 2008 18:12

Comme le disais moustako,pas besoin de cable s'il n'est pas fournis! :-? As tu un cd d'installe avec ton ecran, si oui consulte la notice technique(bien detaillé generalement) et tiens nous au jus :wink:
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 21:29
Localisation: <<BZH>>
 

Message le 30 Juil 2008 18:13

Je ne crois pas que la carte graphique est quelque chose à faire içi :roll:
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 22:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 30 Juil 2008 18:13

moustacko a écrit:Pas cable audio c'est du HDMI
video + son par la seule prise HDMI !!
t'as quoi comme carte graph?


RADEON X300 series

mais c'est le son qui marche pas !!
:o
Avatar de l'utilisateur
DARLANNE
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 102
Inscription: 30 Juil 2008 17:07
Localisation: 45 LOIRET
 

Message le 30 Juil 2008 18:20

Merci !!
Bon les mec faut googler de temps en temps au lieu de dire des bétises.
Avant de poster essayer de reflechir un minimum!!

La prise HDMI elle se branche ou a votre avis ?

Radeon X300, c'est vieux ça,je suis pas sur que c'est compatible HDMI ça !!
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 23:42
 

Message le 30 Juil 2008 18:23

moustacko a écrit:Merci !!
Bon les mec faut googler de temps en temps au lieu de dire des bétises.
Avant de poster essayer de reflechir un minimum!!
:o :o :o doucement stp
@darlanne regarde la notice qui est sur le cd
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 21:29
Localisation: <<BZH>>
 

Message le 30 Juil 2008 18:38

+1 avec Joe.

Moi j'avais compris que tu sous entendais que la CG était morte :roll:
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 22:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Suivante


Sujets similaires

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.