Il y a actuellement 125 visiteurs
Jeudi 23 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme de demarrage apres modification dans le bios

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Probleme de demarrage apres modification dans le bios

Message le 15 Déc 2009 01:01

bonsoir a tous
j'ai un big big problème , j'ai un satellite p300 de toshiba et j'ai voulu mettre ma clé usb en 1er boot comme je l'ai fai des millier de fois.
donc je fais la modification habituel , j'appuie sur f10 pour sauvegarder ma modification et le pc redemarre.
Au redémarrage le pc reste bloque sur le logo toshiba .
J'ai vraiment besoin d'aide , j'y comprend rien.
merci d'avance
s.wolf
Visiteur
Visiteur
 
Messages: 7
Inscription: 15 Déc 2009 00:55
 


Re: Probleme de demarrage apres modification dans le bios

Message le 15 Déc 2009 10:22

Bonjour & bienvenue,

A essayer:
_ Déposer la batterie,
_ Débrancher le portable du secteur,
_ Appuyer sur le bouton Marche/Arrêt durant 20 secondes à une minute.

Cette opération a pour but de vider les tensions résiduelles pouvant exister au sein des divers
condensateurs des circuits d'alimentation.
Voir ensuite si redémarrage est OK , à remettre le Bios en "Load Setp Default".

Et enfin après un démarrage normal, arrêt à nouveau & refaire tes réglages pour booter sur clef USB.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Re: Probleme de demarrage apres modification dans le bios

Message le 15 Déc 2009 10:43

Ask to Old Man a écrit:Bonjour & bienvenue,

A essayer:
_ Déposer la batterie,
_ Débrancher le portable du secteur,
_ Appuyer sur le bouton Marche/Arrêt durant 20 secondes à une minute.

Cette opération a pour but de vider les tensions résiduelles pouvant exister au sein des divers
condensateurs des circuits d'alimentation.
Voir ensuite si redémarrage est OK , à remettre le Bios en "Load Setp Default".

Et enfin après un démarrage normal, arrêt à nouveau & refaire tes réglages pour booter sur clef USB.



merci je vai essayer
s.wolf
Visiteur
Visiteur
 
Messages: 7
Inscription: 15 Déc 2009 00:55
 

Re: Probleme de demarrage apres modification dans le bios

Message le 15 Déc 2009 10:48

j'ai essayer mais j'ai toujours le meme probleme.
d'autre suggestions?????
s.wolf
Visiteur
Visiteur
 
Messages: 7
Inscription: 15 Déc 2009 00:55
 

Re: Probleme de demarrage apres modification dans le bios

Message le 15 Déc 2009 16:45

personne ne peu m'aider??????????
s.wolf
Visiteur
Visiteur
 
Messages: 7
Inscription: 15 Déc 2009 00:55
 

Re: Probleme de demarrage apres modification dans le bios

Message le 15 Déc 2009 18:07

Bonsoir,

Cool, nous avons tous une vie !! Ne jamais oublier qu'il s'agit d'un forum de bénévoles.

As-tu essayer de tapoter la touche <Suppr> au démarrage avant l'apparition du Logo Toshiba ??
Si c'est couronné de succès, essayes à nouveau de mettre le Bios en "Load Setup Défault".

Autre question: les manip' précédentes, ont bien été faites avec aucun périphérique USB connectés.
Si tu laisses ta clé USB, ça ne peux pas fonctionner.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Re: Probleme de demarrage apres modification dans le bios

Message le 15 Déc 2009 19:05

ouis ca ete fait sans aucun peripherique usb brancher et le pire c'est que je peux meme pas acceder au setup du bios ca bloque avant
j'ai une petite idee du probleme mais je voudrai en etre sur avant de demonter le portable
s.wolf
Visiteur
Visiteur
 
Messages: 7
Inscription: 15 Déc 2009 00:55
 

Re: Probleme de demarrage apres modification dans le bios

Message le 15 Déc 2009 21:47

s.wolf a écrit:j'ai une petite idee du probleme mais je voudrai en etre sur avant de demonter le portable
Quelle idée ??
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Re: Probleme de demarrage apres modification dans le bios

Message le 15 Déc 2009 22:56

Ask to Old Man a écrit:
s.wolf a écrit:j'ai une petite idee du probleme mais je voudrai en etre sur avant de demonter le portable
Quelle idée ??


a mon avis c'est le bios qu'est parti en sucette je pense qu'un clear cmos devrai faire l'affaire mais je veux en être sur
s.wolf
Visiteur
Visiteur
 
Messages: 7
Inscription: 15 Déc 2009 00:55
 

Re: Probleme de demarrage apres modification dans le bios

Message le 15 Déc 2009 23:11

Pourquoi pas ?? Problème, les méthodes ne sont pas forcément évidentes. Pile sous le clavier à retirer,
voir même mettre en court circuit les deux bornes reliant cette pile sur la CM...

Bonne chasse aux infos.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Re: Probleme de demarrage apres modification dans le bios

Message le 17 Déc 2009 08:08

c'est bon c'est réparer
démontage + clear cmos et hop la le tour est jouer
merci a tous pour vos reponses
s.wolf
Visiteur
Visiteur
 
Messages: 7
Inscription: 15 Déc 2009 00:55
 

Re: Probleme de demarrage apres modification dans le bios

Message le 17 Déc 2009 10:54

Et merci du retour!! Bonne journée. :wink:
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 



Sujets similaires

Message Probleme etrange
Bonjour !!Ne sachant pas trop ou mettre mon poste car je ne sais pas d?où viens le problème, je me permet de le mettre ici.Alors pour commencer, je streamais en utilisant OBS avec comme config :- AMD FX 8370E- 16Go DDR3 1600MHz- Asrock 980DE3/U3S3- GTX 950 2GoJe rencontrais quelques soucis de FPS su ...
Réponses: 10

Message touchpad non innactif au démarrage du pc
Bonjour, sur un notebook asus TP 200S sous Windows 10 le touch pad n'est pas actif au démarrage du pc, je dois faire "F9" pour qu'il fonctionne. je ne parviens pas à le faire démarrer automatiquement. Dans le gestionnaire il n'apparait pas dans l'onglet démarrage et je n'ai pas trouvé de p ...
Réponses: 6

Message Problème de fenêtres trop petites sur windows 10
bonjours, je viens d?acquérir un nouveaux pc portable qui tourne avec windows 10. Jusque là pas de souci , sauf un ! Certaines fenêtres de certains programmes s'affichent en vraiment toutes petites ( des minis fenêtres en gros ). exemple : - barre de lecture dans Windows media player, minuscule.- lo ...
Réponses: 1

Message Problème port VGA
Bonjour,J'ai acheté depuis décembre dernier un Pack PC Gamer de chez Megaport qui présente des problèmes de lecture au niveau du port VGA. Le PC ( https://www.amazon.fr/gp/product/B01L22 ... UTF8&psc=1 ) exactement est composé de : - Processeur 6-Core AMD FX-6300 6 x 3.5 GHz (4,10 GHz en mode Tu ...
Réponses: 2

Message Problème avec Uplay
BonjourJe joue sur trackmania Turbo depuis a peu près un an (jeu acheté et non pas téléchargé). Depuis aujourd'hui lorsque je veux ouvrir le jeu avec l'icone qui est sur le bureau un message apparait : Impossible d'ouvrir ce raccourci internet. Le protocole "uplay" ne compte aucun programm ...
Réponses: 2

Message affichage systématique du Bios au démarrage
bonjourj'ai déplacé mon nouveau sujet ici ...certain ont pensé que le mal venait de la pilepersonnellement je ne le pense pas car le Bios affiche correctement la date et l'heureavez-vous une autre idée sur le pourquoi de cet affichage ?édit Pac : ça commence ici
Réponses: 3

Message Problème de puissance en jeux
Salut!J'ai un petit soucis avec ma config en jeux. D'abord je met ma config:-Intel core i5 760-Carte mere Asus P7P55D-AMD HD 7900 Series 3Go-16 Go RAM DDR3-Disque dur méchaniqueJe joue pour ainsi dire qu'avec des jeux Total War; et ce PC c'est un pote qui me l'a offert car il s'en fesait un autre en ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 22 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.