Il y a actuellement 75 visiteurs
Mercredi 20 Juin 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème démarrage hybrid physx

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Problème démarrage hybrid physx

Message le 09 Nov 2010 15:06

Bonjours a tous,

voila j'ai un problème plutôt ennuyant , mon pc ne demarre qu'un foix sur d'eux , ex :

je l’éteint la veille , le lendemain matin je le démarre, les ventilots tournent , le disque dur gratte , sauf que je n'est aucun signale ni aucun périphérique qui ne fonctionne , je l'eteint donc je le redémarre et la il démarre normalement

cela à commencé à ce produire quand j'ai commencé l’Hybride physx , l’ajout d'une carte Nvidia à une carte ATI donc , dans mon cas , c'est une HD4870 et une 9600GT


merci d'avance
seiya789
Visiteur
Visiteur
 
Messages: 2
Inscription: 09 Nov 2010 15:03
 


Re: Problème démarrage hybrid physx

Message le 09 Nov 2010 21:26

Tu as tenté de changer brancher ton écran sur l'autre carte graphique ?
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 16:13
Localisation: /home/h3bus
 

Re: Problème démarrage hybrid physx

Message le 10 Nov 2010 00:06

merci pour ta réponse ,

non , mais a ton avis sa proviendrais de la ?
seiya789
Visiteur
Visiteur
 
Messages: 2
Inscription: 09 Nov 2010 15:03
 

Re: Problème démarrage hybrid physx

Message le 10 Nov 2010 00:52

Ben essaye, on se saura très vite...
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 16:13
Localisation: /home/h3bus
 



Sujets similaires

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message tablette android longue au demarrage
bonjour,Je possède une tablette android de marque Logicom. Celle-ci est très longue au démarrage.Pour info: l'utilisation mémoire(moyenne) comme indiquée dans les paramètres est de 755 MO.Quelqu'un peut-il m'aider?
Réponses: 3

Message comment retrouver le choix du système au démarrage
Bonjour,Pourriez-vous m'indiquer la procédure car sur mon pc de bureau dell, j'ai installé Windows 10 et Lubuntu 14.04 sur le même disque dur mais je n'arrive pas à avoir le choix au démarrage, car le pc démarre directement sur Lubuntu ,Comment faire ?Dois-je tout réinstaller ?MerciCordialement ...
Réponses: 13

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.