Il y a actuellement 102 visiteurs
Mardi 17 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème démarrage hybrid physx

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Problème démarrage hybrid physx

Message le 09 Nov 2010 14:06

Bonjours a tous,

voila j'ai un problème plutôt ennuyant , mon pc ne demarre qu'un foix sur d'eux , ex :

je l’éteint la veille , le lendemain matin je le démarre, les ventilots tournent , le disque dur gratte , sauf que je n'est aucun signale ni aucun périphérique qui ne fonctionne , je l'eteint donc je le redémarre et la il démarre normalement

cela à commencé à ce produire quand j'ai commencé l’Hybride physx , l’ajout d'une carte Nvidia à une carte ATI donc , dans mon cas , c'est une HD4870 et une 9600GT


merci d'avance
seiya789
Visiteur
Visiteur
 
Messages: 2
Inscription: 09 Nov 2010 14:03
 


Re: Problème démarrage hybrid physx

Message le 09 Nov 2010 20:26

Tu as tenté de changer brancher ton écran sur l'autre carte graphique ?
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Re: Problème démarrage hybrid physx

Message le 09 Nov 2010 23:06

merci pour ta réponse ,

non , mais a ton avis sa proviendrais de la ?
seiya789
Visiteur
Visiteur
 
Messages: 2
Inscription: 09 Nov 2010 14:03
 

Re: Problème démarrage hybrid physx

Message le 09 Nov 2010 23:52

Ben essaye, on se saura très vite...
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 



Sujets similaires

Message [Problème] Besoin d'aide pour changer de boitier PC
Bonjour, Bonsoir,Il y'a plusieurs mois, j'avais acheté un pc Asus de la série M32CD (donc un pc déjà tout assemblé).Récemment je souhaiterai lui changer de boitier puisqu'il est vraiment dégueulasse niveau aération et surtout rangement de câbles...Je souhaiterai donc prendre un boitier Fractal Desig ...
Réponses: 6

Message Démarrage impossible suite à MAJ plantée avec Ubuntu Xenial
Kikoo Après plusieurs semaines de tranquillité, j'ai mon premier couac snif :/Les MAJ d'Ubuntu sont un peu bizarres côté logiciels. On a aucune notification rien, il faut lancer l'apps pour avoir la notification m'enfin bref. Je vois une MAJ système, c'est assez courant. Je l'installe.3 heures plus ...
Réponses: 68

Message Problème Chrome et pare feu windows
Bonjour à tous, Depuis ce matin et sans raison, Google Chrome n'a plus accès à internet sur mon pc sous Windows 10. Si je fait la résolution de problème au niveau de ma connexion, il m'affiche que le problème peut venir de paramètres de sécurité ou de mon pare feu. Je ne vois pas du tout comment rég ...
Réponses: 1

Message démarrage bios pc portable asus
Bonjour à tous,Depuis ce matin mon pc portable Asus S200E notebook démarre uniquement sur le bios.J'ai désactivé le fast boot et le security boot puis activer le launch csm et une page noire s'est affichée (voir photo).«Check câble connectionPxe-mof exiting Intel pxe romReboot abd sélect proper boot ...
Réponses: 3

Message double compte au démarrage de windows 10
bonjourà la suite d'une récupération de compte, je me retrouve avec 2 comptes sur l'écran au démarrage de Windows10Comment faire pour supprimer l'ancien compte ?merci
Réponses: 4

Message pc Lenovo B570e bloqué au démarrage sur le logo Lenovo
Bonsoir, j'ai un ordinateur de marque Lenovo B570e qui, quand je le démarre reste bloqué à l'écran de démarrage avec le logo lenovo. J'ai essayé d'entré dans le menu du bios (en appuyant plusieurs fois sur la touche F12) pour modifier l'ordre de démarrage du système et ainsi réinstaller ou même répa ...
Réponses: 6

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.