Il y a actuellement 84 visiteurs
Lundi 20 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de démarrage IBM Netvista 6840 (Acheté sur E-bay)

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Problème de démarrage IBM Netvista 6840 (Acheté sur E-bay)

Message le 20 Aoû 2004 08:35

Bjour à tous.
J'ai acheté une tour IBM chez SC-Point (société autrichienne)
au démarrage, il me met un message en allemand
(1962 Kein Betriebssysten gefunden. F1 druken, un die Boot-Reihenfolge zu vieder holen) et sous ce message, j'ai un dessin de disquette et de touches de F1 à F12 le bouton F1 clignote.
Si vous pouviez me dépanner, ce serait sympa, j'ai commandé ce PC pour mon gendre qui n'a pas de trop d'argent et c'est moi qui suis dans la m......
Merci d'avance.
marsien44
Visiteur
Visiteur
 
Messages: 1
Inscription: 20 Aoû 2004 08:21
Localisation: nantes
 


Message le 20 Aoû 2004 08:44

J'espère que 1962 est un numéro d'erreur et pas l'année de fabrication (chantée par Claude François) :D .

Ton ordinateur, quand il démarre, ne trouve pas de système installé. Il te demande donc soit d'appuyer sur la touche F1 pour accéder au BIOS et l'orienter vers un périphérique capable de le démarrer, soit d'insérer une disquette de démarrage.

Dans le BIOS, tu choisis de démarrer sur le disque dur. Si le message revient, c'est que l'ordinateur n'a pas de système installé. Il te faudra alors en installer un.
Les spécialistes de Linux te diront quelle version de ce système est la plus adaptée à un appareil de ce type (P3 800). Si tu choisis Windows, tu auras de meilleures performances en installant un système moins gourmand que XP (Windows 98 SE par exemple).

édition e-didier : :oops: Appuyé sur Envoyer avant la fin
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 10:14
Localisation: Périgord
 

Message le 20 Aoû 2004 16:34

apres une courte recherche et une translation ,ton PC ne trouverait pas de systeme d'exploitation,comme l'avait souligne e-didier :wink:
CM Aopen AK77-400GN,BARTON 2500,FX 5600 256 ddr,maxtor 80 gg,512 ddr 400,win xp pro
Avatar de l'utilisateur
[PiP]Highlander
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 337
Inscription: 28 Juin 2004 22:22
Localisation: Liège-Belgique
 

Message le 20 Aoû 2004 18:08

@[PiP]]HighLander >> Heu, pourquoi reposte tu un message si ce n'est que pour dire exactement la même chose qu'au post précedent
PS: On ne dit pas 'translation' mais traduction, et cela signiefie exactemet qu'il ne trouve aucun Systéme d'exploitation installé, et qu'il demande d'appuyer sur F1 pour acceder au Bios et modifier la sequence de boot pour en installer un...
Avatar de l'utilisateur
Shisui
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 327
Inscription: 31 Déc 2003 12:45
Localisation: Oise
 



Sujets similaires

Message affichage systématique du Bios au démarrage
bonjourj'ai déplacé mon nouveau sujet ici ...certain ont pensé que le mal venait de la pilepersonnellement je ne le pense pas car le Bios affiche correctement la date et l'heureavez-vous une autre idée sur le pourquoi de cet affichage ?édit Pac : ça commence ici
Réponses: 2

Message Problème au démarrage
Bonjour,Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de l ...
Réponses: 3

Message Problème de puissance en jeux
Salut!J'ai un petit soucis avec ma config en jeux. D'abord je met ma config:-Intel core i5 760-Carte mere Asus P7P55D-AMD HD 7900 Series 3Go-16 Go RAM DDR3-Disque dur méchaniqueJe joue pour ainsi dire qu'avec des jeux Total War; et ce PC c'est un pote qui me l'a offert car il s'en fesait un autre en ...
Réponses: 2

Message URGENT ! Problème d'enregistrement
Bonjour,J'ai récemment acheté et installer Bitdefender 2017/2018, mais depuis je rencontre un gros problème. Je n'arrive plus à enregistrer ! Je pense que c'est à cause de lui.Voici le message d'erreur qui s'affiche : Il n'y a plus de fichier.Je n'arrive pas à comprendre pourquoi ce message s'affich ...
Réponses: 19

Message problème de RAM
bonjourj'ai un PC avec un carte mère MS 7592 systèmes sont en 32 bitsmai le problème ci quand je m'installe un RAM 4GO le pc reste toujour redémarre son démarre le Windowsmerci d'avance pour votre réponse
Réponses: 11

Message Problème de détection ram
Bonjour, Je viens de m’apercevoir que j’avasi un problème de détection au niveau de ma ram.J’ai de base 8go ram et je viens de voir qu’il ne détecte plus que 4go.Voici des screen pour que vous voyez le problème .Merci d’avance
Réponses: 5

Message Probléme installation XP, manque ASMS
Bonjour à tous,Voulant rendre service à une collègue, je formate son pc Asus. Elle n'a plus le cd de réinstallation, je regarde donc la licence sous le PC : Windows XP home édition.Je télécharge donc l'iso XP home SP3 (sur SOS virus) que je glisse dans mon DDEx avec le petit logiciel EASY2BOOTL'inst ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot] et 16 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.