Il y a actuellement 40 visiteurs
Dimanche 22 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé]Problème démarrage (Je ne veux pas me faire avoir)

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

[Réglé]Problème démarrage (Je ne veux pas me faire avoir)

Message le 21 Jan 2003 13:17

Bonjour à tous,

Je suis nul en informatique et j'ai un problème sur mon PC.
En plus je sens bien que c'est le genre de pb hyper simple à régler quand tu t'y connais.
Ma machine: un Packard bell iMedia 6006a. processeur Athlon.

Alors voila: il y a 2 semaines lorsque j'ai essayé de démarrer mon PC, tout a été normal pendant 3 secondes, avec le petit bip normal puis mon ecran affiche "No Signal" et j'attends à peine l'alimentation, comme s'il manquait de l'energie.

Sur les conseils d'un ami, j'ai essayé de refaire tous les branchements (notamment la carte graphique), mais rien n'a marché.

Je suis donc allé a darty ou on m'a proposé d'embarquer mon PC (le mec pensait qu'il fallait changer la pile BIOS, bien que mon PC n'ait qu'un an).
Seulement j'en avais besoin tout de suite, je suis donc allé a boulanger ou le mec a voulu l'envoyer en atelier 2 semaines et m'a meme dit qu'il allait tout ré-initialiser. C'etait hors de question que je perde tous mes MP3!!

Je suis donc allé a la Fnac. le mec a démonté le PC, testé ma pile BIOS. Apparemment elle marchait très bien et je ne sais pas par quel miracle mon PC a tout de suite démarré normalement chez lui.

je suis rentré chez moi et mon PC a marché comme par magie.

J'ai donc pensé qu ma carte graphique était mal emboitée et qu'il l'avait tout simplement bien replacée...J'etais super heureux surtout qu'il me l'avait fait gratis.

Seulement, horreur:
vendredi dernier, je surfais comme un fou, j'avais 4 ou 5 programmes ouverts en meme temps et mon PC s'éteint et me refait le meme coup lorsque je tente de l'allumer a nouveau.
Rien n'apparait à l'écran et je n'entends pas une alim "normale".
Selon les fois, il peut aller jusqu'a ce que "Packard bell" s'affiche, ou moins loin, avant de se "bloquer". Mais il ne marche pas plus de 5 secondes.

De quoi pensez-vous qu'il s'agit les amis?
Et surtout que dois-je faire?

J'espère ne pas avoir été trop long et merci à ceux qui me répondront.

Raph

2 infos:
je suis passé sous windows XP il y a a peu pres 3 semaines...
mon PC est branché sur une prise avec au moins 4 autres appareils qui consomment bien...
Raph
Visiteur
Visiteur
 
Messages: 3
Inscription: 21 Jan 2003 12:39
 


Message le 21 Jan 2003 13:28

Salut,

Je me suis permis de changer le titre de ton message agressif envers une enseigne commerciale connue !

De plus j'ai éffacer ton téléphone et ton mail qui ne correspondent pas aux coordonnées que tu as indiqué lors de ton inscription.

merci de ta compréhension !

encore une chose , as tu essayé d'enfoncer ta carte graphique dans le connecteur pour voir ce que cela allait donner ?

a plus :wink:
Avatar de l'utilisateur
webmaster
Big Boss
Big Boss
 
Messages: 4909
Inscription: 11 Jan 2002 02:00
 

Message le 21 Jan 2003 13:34

Dis donc Big Boss, c'est du rapide!

Lorsque je disais que je ne voulais pas me fai.. ...ty, cela expliquait réellement la situation mais bon...

En tout cas, pour repondre à ta question, oui j'ai essayé d'enfoncer ma carte graphique, et j'ai même acheté une autre carte graphique sans succès...
Raph
Visiteur
Visiteur
 
Messages: 3
Inscription: 21 Jan 2003 12:39
 

Message le 21 Jan 2003 14:21

Salut,
alors deux choses à voir pour (peut-etre ?) regler ton probleme :

1. Ton alim est de combien en sortie ? Question bete aux premiers abord mais fort utile par la suite : en effet, si tu as plusieurs périphériques branchés sur ton pc (style imprimante + scanner + modem + souris optique ), il est possible que ton alim ne supporte pas tout ces périph en même temps..... Peut etre est ce pour cela que ton pc a redémarré ilico à la fnac, puisque tu n'avais pas tes periph ???

2. Ensuite, vire les autres appareils qui accaparent bcp d'éléctricité sur la prise où est branché ton pc, car il se peut en effet que cela a un lien direct avec ton probleme.

Donc, faire 3 tests :
1. Enlever tout tes périphériques et faire un essai.
2. Brancher le pc seul sur une prise, donc virer tout les autres appareils.
3. Dernier test, radical : monter une alim plus performante (350 watts au moins), du moins pour faire un test.

voila, tiens nous au courant !

@++!
Config :
MSI KT4 V Ultra
Athlon XP2100+
Ventilo CoolerMaster
256 Mo PC2700 (bientôt 512...)
Geforce 4 Ti 4200 128 DDR
Win XP Pro SP1
Avatar de l'utilisateur
Jeystrash
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 20
Inscription: 17 Jan 2003 11:54
 

Message le 21 Jan 2003 14:32

Désolé, si je t'ai gené mais certain site ont eu des problemes dans ce genre de situation donc je prefere eviter !

As tu essayer de faire un clear cmos ? Cela correspond à une remise à zero de ton bios. Il y a normalement un cavalier sur ta carte mere qui permet de le faire. ?

Deuxieme chose, au niveau du démarrage, ton pc ne fait pas un bip anormal par rapport à d'habitude ?

Au fait ne laisse jamais un téléphone sur un forum si tu veux eviter que des petits malin te fassent un sale tour !

a plus :wink:
Avatar de l'utilisateur
webmaster
Big Boss
Big Boss
 
Messages: 4909
Inscription: 11 Jan 2002 02:00
 

Message le 27 Jan 2003 15:00

Ca y est mon probleme est réglé...

Apres tous les tests appropriés (Alim + forte, retirer tous les composants), il s'est avéré que c'était ma carte mère qui était morte...

Du coup je l'ai remplacée et la c'est le paradis tout marche.

Je tiens a remercier JoeyTrash et Webmaster pour leur aide (meme si Webmaster m'a censuré lorsque je disais que ****, ****** et les autres étaient des arnaqueurs) (j'espere que cette fois ca passera). édité par Gotcha : Eh non ca ne passera pas... :)

Félicitations pour ce forum, c'est bien utile!!

Allez ciao

Raph.
Raph
Visiteur
Visiteur
 
Messages: 3
Inscription: 21 Jan 2003 12:39
 



Sujets similaires

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 15

Message [Réglé] écran pc portable HP
salut les pros j'ai l'écran du pc ( de ma Femme ) qui a des traits fin horizontal qui s'affichent de quoi sa provient écran fatigué ou autre ? merci pour votre réponse
Réponses: 5

Message [Réglé] Double écran VGA-HDMI sur GigaByte B360M HD3
Bonjour; j'ai monter une nouvelle tour qui fonctionne parfaitement bien avec un écran brancher en VGA. Dès que je branche mon deuxième écran en HDMI sous Windows aucun problème. Après redémarrage écran noir sur les deux, après débranchement de l'écran HDMI et redémarrage tout est normal. Il n'y a qu ...
Réponses: 23

Message [Réglé] La logithèque Ubuntu ne fonctionne plus
Bonjour à tous !Comme mon Ubuntu 16.04.3 avait quelques défaillances au démarrage, je l'ai réinstallé après sauvegarde de mon Home.Après restauration de Home, la logithèque (Sofware-center) a bien son icône dans le lanceur, elle se lance, mais le résultat est toujours le même:La page de la logithèqu ...
Réponses: 11

Message désactivation de la sécurité au démarrage pc acer
Bonjour,Pourriez-vous m'aider à résoudre ce problème, je souhaiterai installer une version de Linux sur ce pc portable acer modèle "aspire SW5-012" N° série : NTL4SEF0044397E0497200 avec les paramètres du bios :Processeur Atom Z37735F 1.33Ghz2 go de ramDans Main : date et heure F12 sur ...
Réponses: 17

Message [Réglé] PC portable budget moyen
Bonjour,Je vous contact car plusieurs fois je suis venu vers vos conseils qui ont porter plusieurs fois leur fruits.Mon père souhaiterais acheter un ordinateur portable pour surfer sur internet, word, etc... Bureautique en règle générale.Les seuls choses qui voudrait c'est: Un SSD et un HDD de 1TO. ...
Réponses: 23

Message [réglé]ajouter un périphérique audio
Bonjour Voici ce que j'ai dans "son" via l'icône haut-parleur de la barre des tâches en cliquant droit dessus:https://www.cjoint.com/c/HFtrkLKbqkyEt voici ce que j'ai dans comme périphérique connecté: https://www.cjoint.com/c/HFtpl6S8DoyJe suis donc obligé à chaque fois soit de passer pa ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.