Il y a actuellement 60 visiteurs
Mardi 16 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème demarrage Toshiba Satellite

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Problème demarrage Toshiba Satellite

Message le 12 Fév 2009 12:46

Bonjour,
voici mon problème, mon ordinateur portable ne veut plus démarrer. Absolument rien ne se passe lorsque j'appuie sur Power, aucune led ne s'allume. J'ai le même problème quand je suis branché sur le secteur, ou sur la batterie alors qu'au dernier arrêt normal du système celle ci était chargée à plus de 90 %.
Il a bien voulu une fois s'allumer en aillant le chargeur de branché mais sachant que la batterie était chargée j'ai dessuite débranché le chargeur une fois les leds allumées, la machine s'est éteinte et depuis impossible d'allumer le système.

Je souhaiterai donc savoir qu'elles seraient peut-être les solutions à mon problème.
C'est un Toshiba Satellite A 300 sous vista acheté cet été sur C-Discount.

PS : Je n'ai aucune donnée sur les disques durs (tout sur DD externes) et donc ne souhaite rien conserver
Merci par avance
Salutations
Abinaya
Visiteur
Visiteur
 
Messages: 2
Inscription: 12 Fév 2009 12:37
Localisation: france
 


Message le 12 Fév 2009 13:12

Le souci, c'est que si il ne s'allume pas, c'est surement un problème matériel. Essaye quand même de garder le bouton Power enfoncé pendant un long moment (20 sec) et voit si il se passe quelque chose. Si non, il doit encore être sous garantie non ? Si oui, retour SAV.
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 16:13
Localisation: /home/h3bus
 

Message le 12 Fév 2009 13:29

Tout d'abord merci, puis sinon un appuie prolongé sur la touche power ne fait absolument rien, le sav oui, il est encore en garantie, je vais téléphoner cette après midi mais aux vues des avis sur Cdiscount et leurs Sav je crains que cela soit compliqué tout ça.
Abinaya
Visiteur
Visiteur
 
Messages: 2
Inscription: 12 Fév 2009 12:37
Localisation: france
 



Sujets similaires

Message Toshiba Satellite écran noir
Bonjour,Mon ordi portable Toshiba L550 13-U 17 n'affiche plus rien.J'ai consulté de nombreux sujets traitant de soucis similaires; j'ai essayé de nombreux trucs proposés, sortir la batterie et appuyer sur DEL, ou sur ESPACE, essayer de démarrer sur secteur uniquement, brancher sur un autre écran (té ...
Réponses: 39

Message Blue screen au démarrage de Windows 7
Bonjour bonjouuur,Je viens vers vous car j'ai un gros soucis avec mon ordinateur fixe qui est sous Windows 7.Je vous explique un peu plus le contexte ...Mon PC est assez vieux puisqu'il date de 2012, j'ai acheté récemment une licence Windows 7 pour 20? environ sur lalicence.fr. Mais 3 mois après, ...
Réponses: 5

Message [Réglé] Message d'erreur Windows - Démarrage impossible
Bonjour, Nouveau PC HP EliteDesk 800 G3, voici ce qui est affiché lorsque j'allume le PC :http://www.noelshack.com/2018-39-3-1537 ... 3008-n.jpgQuelqu'un peut m'aider ? J'ai essayé de toute les manières possibles de réinstaller windows avec les CD fournis avec le PC.Merci d'avance !
Réponses: 7

Message Problème avec chats vocaux (débit ascendant insuffisant ?)
Salut à tous,Je rencontre depuis plusieurs semaines un problème qui me dépasse complètement et que je n'arrive pas du tout à comprendre. Mon problème est simple : je n'arrive plus à communiquer par chat vocal que ce soit sur Discord, Steam ou Skype. Mon ordinateur est un MSI GE70 (ordi portable) de ...
Réponses: 4

Message probleme avec Nvidia Geforce experience
Bonjour,Alors voila je viens de changer ma carte graphique j'avais une gtx 770 et maintenant j'ai installer une 1080.Le problème c'est quand je vais dans Nvidia expérience pour optimiser mes jeux bin le logiciel garde les optimisations de mon ancienne carte graphique.Voila si quelqu'un peut m'aider. ...
Réponses: 5

Message [Résolu] problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 30

Message Problème lors d'une recherche pour gmail sur mozzilla
Salut à tous, j'ai fait l'acquisition d'un pc tout en 1 hp pavillon 24, et depuis maintenant 1 mois j'ai un souci, lorsque je suis sur un onglet, j'en créer un nouveau (j'utilise mozzilla) je tape dans la barre de recherche gmail, j'ai de suite un lien qui me sort sans arrêt en premier gmail.net des ...
Réponses: 20


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.