Il y a actuellement 69 visiteurs
Mardi 21 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème de démarrage

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

problème de démarrage

Message le 23 Mar 2004 13:27

J'ai un rodinateur portable IBM Th 600 et chaque fois que j'essaye de le démarrer il m'affiche error 192; j'ai changé la pile du bios mais toujours je reçois le même message et impoosible d'accéder à Windows.
azerty
nicolay
Visiteur
Visiteur
 
Messages: 1
Inscription: 22 Mar 2004 12:31
 


Message le 23 Mar 2004 14:02

Excuses moi, je n'ai pas le temps de traduire,
----------------------------------------------------

192 Error on a IBM Thinkpad 600 is due to CMOS Battery weak. The CMOS battery is a 3V CR2025 Lithium Battery. The mininum voltage for the battery to consider operational is 2.5V and above, your battery voltage of .5 to 1V is way below the mininum requirement. The CMOS circuit is some how connect to the CPU Fan, when the CMOS battery is weak the CPU fan will not spin on startup. Replace the CMOS battery and the CPU fan with spin on startup (Under normal operation the CPU fan spin on startup for a short period of time, it then stop and start spinning when the CPU heat up.)
----------------------------

Mais c'est bien une question de batterie, je te conseille de la changer contre celle qu'il faut.
Avatar de l'utilisateur
Finwood
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 417
Inscription: 06 Mar 2004 17:31
Localisation: Landes
 

Message le 23 Mar 2004 14:06

Et pis, d'abord, je parles pas anglais moi, na.

J'ai déjà assez de mal comme ça avec le franchais*

*Volontaire. :D :D
Avatar de l'utilisateur
Finwood
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 417
Inscription: 06 Mar 2004 17:31
Localisation: Landes
 

Message le 23 Mar 2004 16:44

Finwood a écrit:Et pis, d'abord, je parles pas anglais moi, na.

J'ai déjà assez de mal comme ça avec le franchais*

*Volontaire. :D :D


e192 erreur sur un IBM Thinkpad 600 est dû à Pile CMOS faible. La pile CMOS est une 3V CR2025 Lithium Pile. Le voltage du mininum pour la pile considérer opérationnel est 2.5V et au-dessus de, votre voltage de la pile de .5 à 1V est chemin en dessous l'exigence du mininum. Le circuit CMOS est quelques-uns comme connectez au Ventilateur CPU, quand la pile CMOS est faible le ventilateur CPU ne filera pas sur startup. Remplacez la pile CMOS et les CPU avec rotation sur startup (Sous opération normale les CPU éventent la rotation sur startup pour une courte période de temps, il alors arrêt et commence à filer quand les CPU se réchauffent.) t voila
le savoir est une chose savoir le faire en est une autre
alorlabravo
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 149
Inscription: 18 Mar 2004 19:25
Localisation: gard
 

Message le 23 Mar 2004 19:22

Tu vois Nicolay, tu n'as même pas dis "Bonjour", et tu as une solution + un traducteur, que demande le peuple ?
Avatar de l'utilisateur
Finwood
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 417
Inscription: 06 Mar 2004 17:31
Localisation: Landes
 

Message le 23 Mar 2004 19:42

Le peuple demande la liberté et la démocration et surtuot le respect de l'autrui ?
www.ZEMARTIAUX.be.tf


"La vie n'est qu'une question de choix. Ne fais pas le bon choix, fais ton choix. La vie sera ce que tu en feras !!!"
Avatar de l'utilisateur
shaolinzemo
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 231
Inscription: 09 Nov 2003 05:50
 



Sujets similaires

Message Probleme etrange
Bonjour !!Ne sachant pas trop ou mettre mon poste car je ne sais pas d?où viens le problème, je me permet de le mettre ici.Alors pour commencer, je streamais en utilisant OBS avec comme config :- AMD FX 8370E- 16Go DDR3 1600MHz- Asrock 980DE3/U3S3- GTX 950 2GoJe rencontrais quelques soucis de FPS su ...
Réponses: 4

Message Problème port VGA
Bonjour,J'ai acheté depuis décembre dernier un Pack PC Gamer de chez Megaport qui présente des problèmes de lecture au niveau du port VGA. Le PC ( https://www.amazon.fr/gp/product/B01L22 ... UTF8&psc=1 ) exactement est composé de : - Processeur 6-Core AMD FX-6300 6 x 3.5 GHz (4,10 GHz en mode Tu ...
Réponses: 2

Message touchpad non innactif au démarrage du pc
Bonjour, sur un notebook asus TP 200S sous Windows 10 le touch pad n'est pas actif au démarrage du pc, je dois faire "F9" pour qu'il fonctionne. je ne parviens pas à le faire démarrer automatiquement. Dans le gestionnaire il n'apparait pas dans l'onglet démarrage et je n'ai pas trouvé de p ...
Réponses: 1

Message Problème avec Uplay
BonjourJe joue sur trackmania Turbo depuis a peu près un an (jeu acheté et non pas téléchargé). Depuis aujourd'hui lorsque je veux ouvrir le jeu avec l'icone qui est sur le bureau un message apparait : Impossible d'ouvrir ce raccourci internet. Le protocole "uplay" ne compte aucun programm ...
Réponses: 2

Message affichage systématique du Bios au démarrage
bonjourj'ai déplacé mon nouveau sujet ici ...certain ont pensé que le mal venait de la pilepersonnellement je ne le pense pas car le Bios affiche correctement la date et l'heureavez-vous une autre idée sur le pourquoi de cet affichage ?édit Pac : ça commence ici
Réponses: 3

Message Problème de puissance en jeux
Salut!J'ai un petit soucis avec ma config en jeux. D'abord je met ma config:-Intel core i5 760-Carte mere Asus P7P55D-AMD HD 7900 Series 3Go-16 Go RAM DDR3-Disque dur méchaniqueJe joue pour ainsi dire qu'avec des jeux Total War; et ce PC c'est un pote qui me l'a offert car il s'en fesait un autre en ...
Réponses: 3

Message Problème au démarrage
Bonjour,Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de l ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.