Il y a actuellement 100 visiteurs
Mercredi 22 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme de demarrage

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

probleme de demarrage

Message le 26 Oct 2007 14:49

bonjour,
J'ai récupéré une tour de PC compaq sr1607fr, sans alim, ni DD.

J'ai monté une alim et un DD neuf dessus, au moment ou je met le courant sur l'alim tous les ventilos se mettent en route, et rien d'autre (pas d'affichage, ni"bip"de la CM), et le bouton de mise en route sur la tour ne sert à rien, impossible d'eteindre la machine avec.
Le bouton de la tour fonctionne comme il faut j'ai vérifié!!

Cela vient'il de la CM, de l'alim (1er prix sur top achat) ou autre?
est ce que quelqu'un peut m'aider?
Ps: J'ai pas l'habitude avec des PC de marque...

merci
darklolo
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 13
Inscription: 11 Mar 2007 14:41
Localisation: limoges
 


Message le 26 Oct 2007 17:16

Salut Darklolo :)
C'est un Pc "Pré-Configuré" et je suppose que tu n'as pas le CD de réinstall. :-?
Je considèrerais l'achat d'une CM neuve à pas cher et la récup du proco ...
Mais bon, à toi de voir.
A+
PA. :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25505
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: probleme de demarrage

Message le 26 Oct 2007 17:39

darklolo a écrit:J'ai monté une alim et un DD neuf dessus, ....

merci
Tu ne nous précises pas non plus si tu as tenté d'installer un OS
Windows ou encore Linux sur ce DD neuf.

Si tu as mis en route "comme ça" sur que tu n'y verras pas grand chose.
Il y a bien une carte vidéo ?? Branchée?? La carte mère a-t'elle bien la petite
pile de maintien mémoire Cmos Bios??

As-tu cherché à télécharger le manuel de cette machine??
Peut-être manque-t'il tout bêtement un jumper sur la CM.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Re: probleme de demarrage

Message le 28 Oct 2007 18:47

Ask to Old Man a écrit:Il y a bien une carte vidéo ?? Branchée?? La carte mère a-t'elle bien la petite pile de maintien mémoire Cmos Bios??

As-tu cherché à télécharger le manuel de cette machine??
Peut-être manque-t'il tout bêtement un jumper sur la CM.


La vidéo est intégrée à la CM, (je peut pas vérifier avec une carte séparée, port PCI express sur la CM et j'ai qu'une AGP).
La pile est bien en place, il n'y a pas l'air de manquer de jumper sur la CM, la connectique des boutons est bien faite comme il faut.
Quand au manuel de la machine j'ai rien trouvé d'utile sur le site de Compaq (je suis peut pas doué pour les recherches!!)
darklolo
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 13
Inscription: 11 Mar 2007 14:41
Localisation: limoges
 

Message le 30 Oct 2007 02:47

Salut Darkolo,

Tu mentionne d'entré de jeu que la tour en question ne possedait aucune alimentation. Quel type de processeur se retrouve dans cette tour ?? Est-ce un Intel ou AMD ? Est-ce que l'alimentation que t'as ajouté possede un connecteur P4 ( connecteur a 4 pins sur lequel ont retrouve habituellement fils jaune et noir )... est t'il branché à la carte maitresse, ce connecteur est habituellement pres du processeur. Voir l'image du fil en question sur le lien: http://www.pcreation.fr/images/branchem ... M/12P4.jpg

Normalement, si ce connecteur n'est pas relié a la carte maitresse et que ladite carte maitresse possede ce connecteur, cela donne exactement le meme symptome que tu decrit, ventilo tourne, mais aucun Post et evidement, aucun démarrage :oops: .

Est-ce que les modules de memoires sont bien enfoncés dans leur emplacements ?

Si oui, tu peux essayé de faire un (clear cmos). Tu devrais trouver un cavalier dont tu peux changer la position pres de la batterie ( à faire pendant que le PC est éteint SVP :wink: ) et ce pendant quelques secondes et remet le à sa position normale. Essais par la suite un redémarrage du systeme.

Si apres tous ses manipulations, tu n'as toujours aucun résultats, je commencerais a me poser des questions sur la viabilité des pieces :roll:

Bon courage et donnes des nouvelles de tes essais :P
Graf-X
<a>http://www.pcconnexion.ca/
Graf-X
Visiteur
Visiteur
 
Messages: 9
Inscription: 10 Oct 2007 01:42
 

Message le 30 Oct 2007 20:18

Pour info, il s'agit d'un processeur sempron.
Pour le branchement de la carte mère connecteurs 20 broches+4 et un connecteur 4 broches, tous les deux branchés.
Le clear cmos n'a rien changé au problème.

Je crois que je vais changer directement de carte!!!

merci quand même!!
darklolo
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 13
Inscription: 11 Mar 2007 14:41
Localisation: limoges
 



Sujets similaires

Message Probleme etrange
Bonjour !!Ne sachant pas trop ou mettre mon poste car je ne sais pas d?où viens le problème, je me permet de le mettre ici.Alors pour commencer, je streamais en utilisant OBS avec comme config :- AMD FX 8370E- 16Go DDR3 1600MHz- Asrock 980DE3/U3S3- GTX 950 2GoJe rencontrais quelques soucis de FPS su ...
Réponses: 7

Message touchpad non innactif au démarrage du pc
Bonjour, sur un notebook asus TP 200S sous Windows 10 le touch pad n'est pas actif au démarrage du pc, je dois faire "F9" pour qu'il fonctionne. je ne parviens pas à le faire démarrer automatiquement. Dans le gestionnaire il n'apparait pas dans l'onglet démarrage et je n'ai pas trouvé de p ...
Réponses: 6

Message Problème de fenêtres trop petites sur windows 10
bonjours, je viens d?acquérir un nouveaux pc portable qui tourne avec windows 10. Jusque là pas de souci , sauf un ! Certaines fenêtres de certains programmes s'affichent en vraiment toutes petites ( des minis fenêtres en gros ). exemple : - barre de lecture dans Windows media player, minuscule.- lo ...
Réponses: 1

Message Problème port VGA
Bonjour,J'ai acheté depuis décembre dernier un Pack PC Gamer de chez Megaport qui présente des problèmes de lecture au niveau du port VGA. Le PC ( https://www.amazon.fr/gp/product/B01L22 ... UTF8&psc=1 ) exactement est composé de : - Processeur 6-Core AMD FX-6300 6 x 3.5 GHz (4,10 GHz en mode Tu ...
Réponses: 2

Message Problème avec Uplay
BonjourJe joue sur trackmania Turbo depuis a peu près un an (jeu acheté et non pas téléchargé). Depuis aujourd'hui lorsque je veux ouvrir le jeu avec l'icone qui est sur le bureau un message apparait : Impossible d'ouvrir ce raccourci internet. Le protocole "uplay" ne compte aucun programm ...
Réponses: 2

Message affichage systématique du Bios au démarrage
bonjourj'ai déplacé mon nouveau sujet ici ...certain ont pensé que le mal venait de la pilepersonnellement je ne le pense pas car le Bios affiche correctement la date et l'heureavez-vous une autre idée sur le pourquoi de cet affichage ?édit Pac : ça commence ici
Réponses: 3

Message Problème de puissance en jeux
Salut!J'ai un petit soucis avec ma config en jeux. D'abord je met ma config:-Intel core i5 760-Carte mere Asus P7P55D-AMD HD 7900 Series 3Go-16 Go RAM DDR3-Disque dur méchaniqueJe joue pour ainsi dire qu'avec des jeux Total War; et ce PC c'est un pote qui me l'a offert car il s'en fesait un autre en ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.