Il y a actuellement 101 visiteurs
Lundi 18 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème de démarrage

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

problème de démarrage

Message le 26 Juil 2017 10:49

bonjour,
j'ai un problème avec mon ordinateur quand j'allume mon PC (LENOVO i3 2.GHz 4Go de RAM)

le message suivant s'affiche à l'écran

"This product is covered by one or more of the following patents:
US6,570,884 US6,115,776 and US6,327,625
Realtek PCIe Family Controller Series V2.61 (01/07/2015)
PXE-E61 : Media test failure, check cable
PXE-MOF: EXITING PXE ROM"

et l'écran s'éteint quelques seconds et l'ordinateur redémarre et affiche le même message puis l'opération recommence à intervalle de 10 secondes environ
j'ai beau appuyer sur F2 (pour le Bios) aucune réaction; je branche une clé bootée c'est la même chose; j'ai essayé toutes les combinaisons des touches que je connais et y'a que ctrl+alt+suppr qui marche..
j'ai branché un cable réseau et ça dit no DHCP received. j'ai essayé de rebooté en retirant le DD et la pile CMOS ca affiche le même message mais le disque dure fonctionne correctement dans un autre ordinateur.. le problème provient de quoi

j'ai vraiment besoin d'aide svp
bikel11
Visiteur
Visiteur
 
Messages: 1
Inscription: 26 Juil 2017 10:44
 


Re: problème de démarrage

Message le 26 Juil 2017 15:24

Bonjour et bienvenue
l'erreur PXE-61 apparait quand le PC tente de booter sur un média réseau (souvent suite à un pb d'accès disque dur)
l'erreur PXE-M0F indique que le PC n'a pas réussit à booter un système

les deux chose les plus probables sont
1> un souci disque (disque HS ou secteur de boot endommagé)
2> un souci de connexion disque/carte mère -> connexion CM défaillante ou câble défaillant

autre cause improbable
> tentative de boot sur autre chose que le disque dur
-> vérifier qu'aucun média USB n'est branché sur le PC
-> vérifier l'ordre de démarrage système dans le bios

du fait de l'impossibilité d'accéder au bios, je crains un souci sur le bus disque de la carte mère
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 14672
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 



Sujets similaires

Message Problème RAM remplacement du processeur ?
Bonjour à tous,Voilà j?ai un pc pas tous jeune un HP 8100 élite version slim et je voulais le booster un peu .J?ai donc commendé des barrettes de Ram de plusieurs marque différentes et à chaque goût le PC plante au démarrage .J?ai bien pris le modèle adapté DDR3 1333 MHz j?ai essayé plusieurs config ...
Réponses: 14

Message Problème ecran noir sur pc fixe
Bonjour j'ai un problème depuis 2 semaine mon pc je l'allume (c'est un hp) mais aucun signal sur l'écran sa me dit juste "Mise en ceille du moniteur" quand je l'allume et donc sa fait 2 semaine que je n'arrive plus a l'allumé
Réponses: 1

Message Problème :Chutes de FPS périodique
Bonjour à tous,Je me permets d?écrire ici car je rencontre un problème sur mon pc gamer.Voici mon problème :Lorsque je suis sur mon simulateur de vol x-plane 11, j'ai des chutes de FPS momentanément pour une durée d'environ de 4 secondes, c'est à dire pendant 1 minutes ou 2 je suis à 50 FPS, et d'un ...
Réponses: 10

Message Problème de déconnection intempestive de la wifi
Bonjour à tous,Tout d'abord je suis un Macuser pro au travail mais pas la force des choses, j'ai un pc Asus tournant sous Windows 10 à la maison....donc connaissance hyper basique.....Depuis certaines mise à jour de Windows, j'ai des déconnections intempestives de la wifi sur mon ordi.....et cela de ...
Réponses: 3

Message [Résolu] Problème après mise à jour
Bonjour, je suis sous Windows 7 pro, et je viens d'avoir ce message lorsque les mises à jour ont été effectuées "Windows ne peut pas mettre à jour des fichiers et services importants tant que le système les utilise. Sauvegardez vos fichiers avant de redémarrer". J'ai donc fait une analys ...
Réponses: 5

Message problème de fonts
Bonjour, je fais mon site sous ubuntu et firefox et il semble que mon gedit ne prend en compte que très peu de polices de caractère dans mon css. Pour l'heure seuls monospace serif et sans serif ont fonctionné. Je n'ai pas cursive, fantasy, et encore moins verdana. Pourtant j'ai vérifié avec gnome s ...
Réponses: 3

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.