Il y a actuellement 36 visiteurs
Jeudi 18 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème d'enregistrement avec mon micro sur internet

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Problème d'enregistrement avec mon micro sur internet

Message le 06 Avr 2013 09:58

Bonjour à tous,

Depuis plus de 6 mois déjà je me suis inscrit sur un site pour apprendre le russe. Ce site dispose d'une fonction permettant d'enregistrer sa voix dans un court dialogue. Pour cela, j'utilise ma webcam qui dispose d'un micro intégré (Logitech Communicate STX). Or, depuis plus d'un mois environ, quand j'enregistre ma voix elle est striée comme si j'enregistrais à côté d'une trieuse. Le truc encore plus bizarre, c'est que quand j'utilise skype ou le magnétophone de windows l'enregistrement est parfait.
Je ne sais pas si vous allez pouvoir lire l'exemple que je vais vous envoyer mais voici le lien avec un enregistrement problématique : http://www.busuu.com/v/32423044

En espérant que quelqu'un aura une solution.
Merci d'avance et bonne journée à tous !
Ackord
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 10 Jan 2013 15:15
 


Re: Problème d'enregistrement avec mon micro sur internet

Message le 08 Avr 2013 07:43

Problème réglé. C'est simplement Firefox qui ne supporte pas le site.
Ackord
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 10 Jan 2013 15:15
 



Sujets similaires

Message Problème de drop FPS en jeu
Bonjour, J'ai acheté une nouvelle config il y a environ 4 mois, la voici :Asus Prime z270-pi5-7600k KFA2 GTX 1070 EX 8Go16 Go RAM DDR4Je vous explique mon problème que j'ai depuis 1 semaine. Lorsque je suis en jeu (Exemple : CSGO, H1Z1, Rocket League, etc.), j'ai des drops FPS. Ces drops créent un g ...
Réponses: 0

Message Ordi connecté à box, mais box non connectée à internet
Bonjour tout le monde.Comme souvent, ça fait un petit moment que je ne suis pas revenu sur le forum. J'avoue que j'y viens surtout quand j'ai un problème malheureusement, comme beaucoup de monde je pense.D'ailleurs pour le coup, je n'ai plus vraiment de problème, mais j'en ai eu un, et comme je suis ...
Réponses: 2

Message Problème suite mise à jour W10 écran bleu
Bonjour à toutes et à tous, je viens ici en désespoir de trouver une solution à mon problème. J'ai récupérer le pc de mon amie car après une mise à jour sur W10 qui semble s'être mal passé puisqu'à présent plus moyen de l'allumer.Je vous montre le message "d'erreur" où il me demande de sél ...
Réponses: 1

Message [Réglé] Demande de Routman54 FRST problème Nvidia.
Rebonjour,En vue de mon problème : http://www.pc-infopratique.com/forum-informatique/erreur-installation-pilotes-nvidia-vt-84757.html Je poste ici mes deux rapports créés par le logiciel FRST que vous fournissez grâce à votre tutoriel afin de vérifier si je n'ai pas de virus ou quelque chose d'anor ...
Réponses: 5

Message problème après mise à jour BIOS !
Salut,Je viens vers vous pour savoir si vous avez une explication à mon problème. j'ai une config depuis maintenant octobre 2017 avec une carte mère MSI Z270 GAMING M3 ! Lors du déballage j'avais mis à jour le BIOS ce qui m'a créé ce problème :à ce moment ne savant pas quoi faire, j'ai restauré mon ...
Réponses: 6

Message Problème de démarrage windows 7
Bonjour, je rencontre un soucis de démarrage de windows 7 home sur mon pc portable de marque samsung. Lors du démarrage je me retrouve avec ceci " Windows n'a pas pu démarrer. Une modification récente du matériel ou du logiciel pourrait être la cause de l'incident."Deux possibilité s'offre ...
Réponses: 3

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.