Il y a actuellement 81 visiteurs
Vendredi 25 Mai 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme pour envoyer un mail ou poster un message

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

probleme pour envoyer un mail ou poster un message

Message le 05 Juil 2004 23:38

est ce ke vous savez pourquoi quand je veut poster un message ou joindre un fichier a un mail il me dit IMPOSSIBLE page introuvable ............ je suis avec internet explorer le 5 je crois
zyriuse1
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 28 Déc 2003 15:31
 


Message le 05 Juil 2004 23:44

Tu devrais donner plus de détails sur ton problème...
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 

Message le 05 Juil 2004 23:57

bas voila
quand j ouvre ma boite e mail et ke je veux joindre un fichier cest impossible pourtan j ai reussis il y a de ca 1 semaine et maintenant il me dit serveur tiscali pour les email introuvable .
pou poser un sujet sur un forum autre ke ici il me dit impossible page introuvable .
et pour ouvrir mon autre boite email ki est hotmail il me dit pareil j ai pas reussis a ouvrir hotmail depuis o moins 1 mois .


vous me conseillez de faire koi ?
zyriuse1
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 28 Déc 2003 15:31
 

Message le 06 Juil 2004 00:03

Tu installes (temporairement si tu ne veux pas la garder, ça ne pose pas de problème) la suite Mozilla. C'est très sympa et ça remplace avantageusement Internet Explorer et Outlook Express (blocage pop-ups, gestion du spam, navigation par onglets...).
Si tu as les mêmes problèmes avec Mozilla, il faut regarder du côté de tes paramètres de connexion ou de ton FAI (Tiscali). Si tu peux envoyer/recevoir des messages et te connecter aux pages désirées, c'est IE qui a un problème.
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 

Message le 06 Juil 2004 01:08

regardes aussi dans les options de IE, dans les sites interdits : un ptit malin ta peut être interdit l'accès à ces sites !
PaperGame

L'essentiel de l'actu des JV, une fois par semaine :

www.new2game.fr.st
Avatar de l'utilisateur
Beneokite
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 148
Inscription: 15 Juin 2004 21:06
Localisation: Amiens
 

Message le 06 Juil 2004 20:53

j ai supprimer internet est j ai installer la derniere version et il me fais toujours pareil .
j ai aussis essayer de telecharger le script java mais la il veut pas il me dit ke les parametre de securiter actuel ne me permetent pas d executer le controle active x de cette pages.en consecen la page n ai pas afficher correctement .

je ne peut poser de message ke sur certain site j avais oublier de preciser ca desoler .

y a t il kel k un a ki cest arriver ?

kel k un a til une idee? ou des idee?
zyriuse1
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 28 Déc 2003 15:31
 

Message le 06 Juil 2004 21:06

Tu as essayé de modifier les paramètres de sécurité de Internet Explorer ?
Tu as essayé la suite Mozilla ?
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 

Message le 06 Juil 2004 22:02

sur lordi n 1 j ai mozila et ca me fait pareille il ne veut pas joindre un fichier ou me poster un message dans t ell forum .

est ce ke tu vois une autre solution?
zyriuse1
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 28 Déc 2003 15:31
 

Message le 06 Juil 2004 23:40

tu as passé un coup d'antivirus ? de ad-avare ? de spybot ?


tu aurais pas un firewall ?
PaperGame

L'essentiel de l'actu des JV, une fois par semaine :

www.new2game.fr.st
Avatar de l'utilisateur
Beneokite
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 148
Inscription: 15 Juin 2004 21:06
Localisation: Amiens
 

Message le 07 Juil 2004 18:31

tu pensse ke ca serais sa ?
zyriuse1
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 28
Inscription: 28 Déc 2003 15:31
 



Sujets similaires

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 22

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4

Message Probleme Imprimante wifi avec pc
PC acer aspire Windows 8.1As-tu une référence précise de ton PC, là tu donnes la série pas le modèle ? Cela permet d'identifier la carte wifi.
Réponses: 6

Message Bug sur Notificaton Mail d'Orange
BonjourEncore des ennuis avec le logiciel Notification Mail d'Orange.L'icône (petite enveloppe ouverte) située en bas à droite dans la barre de tâches est censée signaler la présence de messages arrivés et non lus. Quand ceux-ci sont lus ou supprimés ou transférés dans Outlook un clic sur l'icôn ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.