Il y a actuellement 49 visiteurs
Jeudi 18 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème avec explorer.exe

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Problème avec explorer.exe

Message le 07 Nov 2011 23:53

Bonjour tout le monde,

Voila je vous explique mon problème. J'utilise mon pc portable sur secteur sans batterie et due a une coupure de courant il s'est éteint brusquement éteint et quand je l'ai rallumer mon explorer a buger je pense.
Maintenant c'est un peu le bordel :

- il n'y a plus d'icone sur le bureau ou quand j'ouvre mon poste de travail bref plus rien nulle part,
les noms des dossiers/fichiers sont toujours la eux.
- la barre des taches s'affiche mais le menu démarrer ne fonctionne pas, les raccourcit internet, bibliothèque, logiciels
quelconque qui sont attacher à la barre des tâches sont là et il fonctionne bien si je clique dessus mais il sont invisible.

Cependant si j'exécute explorer.exe en tant qu'administrateur tout fonctionne parfaitement sauf que l'ordinateur affiche le bureau de l'administrateur alors que je suis connecter en tant qu'utilisateur standard. Si j'arrête le processus explorer.exe et que je le relance en tant qu'utilisateur standard tout rebug.

J'ai essayer différente solution comme :

- Créer une nouvelle session utilisateur standard
- Faire un sfc/scannow en tant qu'administrateur (le scan ne détecte rien)
- Modifier les droits de l'utilisateur standard sur explorer.exe
- Remettre Windows à la dernière bonne configuration

Bref rien ne fonctionne et le bug persiste.
Avait vous une solution qui m'éviterait la réinstallation système ?
J'ai Windows 7 Home Prenium 64-bits

Merci
Drumbite
Visiteur
Visiteur
 
Messages: 3
Inscription: 07 Nov 2011 22:53
 


Re: Problème avec explorer.exe

Message le 15 Nov 2011 00:59

Pas de réponses ?? Pas d'idée de réparation ??
Drumbite
Visiteur
Visiteur
 
Messages: 3
Inscription: 07 Nov 2011 22:53
 

Re: Problème avec explorer.exe

Message le 15 Nov 2011 06:29

salut tu as tanté une restauration systeme?
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5591
Inscription: 21 Juin 2009 22:30
Localisation: recherche en cours, veuillez patienter...
 

Re: Problème avec explorer.exe

Message le 17 Nov 2011 22:59

Salut, Avec une image disque du système anterieur ? Nn je vient juste de l'avoir le PC j'ai pas eu le temps de faire la sauvegarde avant :-?
Drumbite
Visiteur
Visiteur
 
Messages: 3
Inscription: 07 Nov 2011 22:53
 



Sujets similaires

Message Problème suite mise à jour W10 écran bleu
Bonjour à toutes et à tous, je viens ici en désespoir de trouver une solution à mon problème. J'ai récupérer le pc de mon amie car après une mise à jour sur W10 qui semble s'être mal passé puisqu'à présent plus moyen de l'allumer.Je vous montre le message "d'erreur" où il me demande de sél ...
Réponses: 1

Message [Réglé] Demande de Routman54 FRST problème Nvidia.
Rebonjour,En vue de mon problème : http://www.pc-infopratique.com/forum-informatique/erreur-installation-pilotes-nvidia-vt-84757.html Je poste ici mes deux rapports créés par le logiciel FRST que vous fournissez grâce à votre tutoriel afin de vérifier si je n'ai pas de virus ou quelque chose d'anor ...
Réponses: 5

Message problème après mise à jour BIOS !
Salut,Je viens vers vous pour savoir si vous avez une explication à mon problème. j'ai une config depuis maintenant octobre 2017 avec une carte mère MSI Z270 GAMING M3 ! Lors du déballage j'avais mis à jour le BIOS ce qui m'a créé ce problème :à ce moment ne savant pas quoi faire, j'ai restauré mon ...
Réponses: 6

Message Problème de démarrage windows 7
Bonjour, je rencontre un soucis de démarrage de windows 7 home sur mon pc portable de marque samsung. Lors du démarrage je me retrouve avec ceci " Windows n'a pas pu démarrer. Une modification récente du matériel ou du logiciel pourrait être la cause de l'incident."Deux possibilité s'offre ...
Réponses: 3

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 2

Message Problème disque dur 100%
Mes salutations ! Alors il m'arrive quelque chose de vraiment vraiment énervant..J'ai hérité de ma s?ur au mois de novembre d'un ordi portable asus R455LJ-WX166H dont elle avait cassé l'écran l'été dernier. Vu que la Fnac n'a pas voulu faire fonctionner la garantie (apparemment ce n'était pas du à u ...
Réponses: 1

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 29


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.