Il y a actuellement 142 visiteurs
Samedi 19 Janvier 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme sur le forum

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

probleme sur le forum

Message le 18 Mai 2005 13:32

Chaque fois que je clik sur le lien pour venir sur le forum ben je suis deconnecte alors mem que je met bien rester identifié
ca fait deux jours que ca fait ca
est ce que c' est un probleme du forum

j ai rien touché sur l ordi et les cookies sont comme d ahb sur moyen
Avatar de l'utilisateur
$pO_oN
Expert(e)
Expert(e)
 
Messages: 701
Inscription: 27 Juil 2004 09:07
 


Message le 18 Mai 2005 13:37

Si tu passe directement par u mail de réponse a un post dans ta boite mail c'est normal. Sinon je sais pas!! Moi je reste toujours identifié!!
Micael 18.02.08
Image
Avatar de l'utilisateur
Seyar77
Expert(e)
Expert(e)
 
Messages: 773
Inscription: 01 Déc 2004 12:55
Localisation: 77
 

Message le 18 Mai 2005 13:45

Tu as aussi un problème de français :wink: ** +1 **
mem que je met bien
:roll:

Oui je sors ....
Avatar de l'utilisateur
luca79
PC-Infopraticien
PC-Infopraticien
 
Messages: 2033
Inscription: 21 Déc 2004 16:50
 

Message le 18 Mai 2005 20:05

ben moi aussi depuis hier j etais toujours identifié
bizarre
:roll:
Avatar de l'utilisateur
$pO_oN
Expert(e)
Expert(e)
 
Messages: 701
Inscription: 27 Juil 2004 09:07
 

Message le 20 Mai 2005 16:28

ben NON !!!!

Blague a part ça me le fais aussi ....
Au début j'ai rien dit car c'est peu de choses de s'identifier a chaque connexion ...
Mais je viens toujours sur ce forum et maintenant ça me gonfle !! :lol: ¨

Pourquoi ça fait ça ?
ça vient de chez moi ?
Mes cookies sont toujours la lol
Pentium IV E 3.2Ghz@3.52Ghz / asus p4p800E-deluxe / 2x512 Mo PC 3200 Apacer cl3 en dual / alim thermaltake PurePower 480 W / Asus ax 800 xt PE / DD WD Raptor 36 Gigas +MAXTOR 120 Gigas / tour plexi uV le tout watercoolé
Avatar de l'utilisateur
nono.ch
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 354
Inscription: 12 Nov 2004 12:40
 

Message le 20 Mai 2005 16:32

Moi aussi ça bug ... mais bon ça fait 1 ans alors :roll:
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 

Message le 20 Mai 2005 18:24

1) supprimez TOUS les cookies du site PC-INFOPRATIQUE
2) re-connectez vous sur le forum avec les options qui vont bien (cochez la bonne case)
3) le problème devrait être réglé...
Avatar de l'utilisateur
glenux
PC-Infopraticien
PC-Infopraticien
 
Messages: 2753
Inscription: 01 Mar 2003 17:22
Localisation: Entre deux BarCamps
 

Message le 20 Mai 2005 19:26

moi je n'ai aucun souci, tjrs identifié :lol:

@seyar: même en passant par les mails de notification...


[edit] que je sois sur Firefox ou IE ...
Image
Avatar de l'utilisateur
Spike Spiegel
Expert(e)
Expert(e)
 
Messages: 864
Inscription: 01 Juin 2003 10:49
Localisation: paname (banlieue...)
 

Message le 20 Mai 2005 19:45

éh éh merci glenux je n'avai pas tout supprimé (sous firefox) et ça marche :wink: thank's
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 

Message le 20 Mai 2005 20:08

ok je vais tester ca
c' est vrai que c est chiant vu que je viens super souvent dessus :D

Une vrai mine d or ce forum
Avatar de l'utilisateur
$pO_oN
Expert(e)
Expert(e)
 
Messages: 701
Inscription: 27 Juil 2004 09:07
 

Message le 20 Mai 2005 20:09

Moi ça fonctionne sous firefox.... :wink: sans aucune manip... :wink:
Avatar de l'utilisateur
luca79
PC-Infopraticien
PC-Infopraticien
 
Messages: 2033
Inscription: 21 Déc 2004 16:50
 

Message le 20 Mai 2005 20:20

Oui mais je me connect aussi du lycée :wink: et puis entre IE et Firefox j'avai pas encore tout assimilé mais là sa roule :wink:
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 20:03
Localisation: vers l'infini et l'au dela :p
 

Message le 22 Mai 2005 14:25

1) supprimez TOUS les cookies du site PC-INFOPRATIQUE
2) re-connectez vous sur le forum avec les options qui vont bien (cochez la bonne case)
3) le problème devrait être réglé...



j ai fait ca et toujours le mme probleme :cry:
Avatar de l'utilisateur
$pO_oN
Expert(e)
Expert(e)
 
Messages: 701
Inscription: 27 Juil 2004 09:07
 



Sujets similaires

Message Problème installation windows 10
Bonjour, j'essaye d'installer windows, mais au moment de choisir un disque sur lequel l'installer, aucun ne fonctionne et il me demande de formater mes disque NTFS en FAT32. Étant donné que je n'ai pas Windows, comment faire ça soit à partir du bios ou d'un invite de commande ? Merci en avance de vo ...
Réponses: 3

Message Problème de demarrage de mon ordinateur fixe Asus
Bonjour comme il et t'ecrit dans le titre j'ai un soucis avec mon ordinateur fixe Asus, je vous explique.Il y a 1 mois environ de ça mon ordinateur aller bien il marcher parfaitement jusqu'au moment, des que j'ai allumer mon ordinateur, arriver au moment d'entrer le mot de passe mon écran c'est fige ...
Réponses: 9

Message Problème au lancement des jeux
Bonjour,Aujourd'hui j'ai monter et mis en fonctionnement mon nouvel ordinateur. Sauf que lors du démarrage des jeux il fait un écran noir puis coupe le jeu. J'ai déja ré-installer steam et les jeux, vérifié le cache des jeux, mis a jour les drivers avec les logiciel ( Mes_drivers , driver easy , dri ...
Réponses: 12

Message problème démarrage pc portable
Bonsoir,Cela fait plusieurs jours que j'ai un soucis avec mon pc portable Lenovo ideapad 110.Lorsque j'appuie sur le bouton de démarrage, il met à peut près une minute pour me demander le mot de passe.Ensuite, lorsque je saisis le mot de passe et que je valide, je vois la roue tournée et ensuite l'é ...
Réponses: 9

Message probleme certificat securite
bonjour sur le portable de madame (un lgg4)sur certains sites y a un message qui arrive souvent probleme de certifcat de securite apres un encadre arrive avec "malheureusement internet a cessé de fonctionné " j'ai regardé on parle d'un probleme d'horloge son telephone et a l'heure je n'arr ...
Réponses: 4

Message probleme d'installation d'imprimante en wifi
bsr j'ai enfin recu mon nouveau portable asusje viens d'installer mon imprimante epson xp 235 sur pc portable en wifi mais quand je lance une impression j'ai comme message d'erreur "quelque chose ne va pas au spouleur d'impression"comment faire svp merci d'avance
Réponses: 9

Message [Réglé] Problème de lancement de jeu Origin...Help
Bonjour à tous,Voici prêt de 3 semaines que j'ai acheté le jeu Unravel Two et je n'ai jamais réussi à le lancer. Je me suis aussi aperçu que certains autres jeux ne fonctionne pas non plus (NFSMW).J'ai contacter l'assistance EA 7 fois avec 7 interlocuteur différent et 7 solutions différentes qui n'o ...
Réponses: 10


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.