Il y a actuellement 131 visiteurs
Dimanche 24 Mars 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme de frequence

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

probleme de frequence

Message le 19 Oct 2004 15:43

Bonjour,
voila en fait quand je demarre mon pc et que je vais voir dans les propriétés systeme il me dit 2140 MHZ et si je redemarre il me dit 2130Mhz .
Parfois j'ai ca est-ce normal? je me demande ce qu'il se passe.
Laurent384
Sous Expert(e)
Sous Expert(e)
 
Messages: 96
Inscription: 10 Oct 2004 00:46
 


Message le 19 Oct 2004 16:37

Bah tu l'as overclocké?parceque parfois ça redescend .... manque de jus aussi :)
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 19 Oct 2004 17:01

oui je pousse la frequence.donc c'est normal? c'est quoi manque de jus?
Laurent384
Sous Expert(e)
Sous Expert(e)
 
Messages: 96
Inscription: 10 Oct 2004 00:46
 

Message le 19 Oct 2004 19:00

Vcore :) mais pas sur :wink:
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 19 Oct 2004 20:08

C'est une variation du FSB. La valeur du FSB n'est pas entière, elle est décimale, et la décimale varie fréquament.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 19 Oct 2004 22:27

je n'aie rien a regler pour ca hi teck?
Laurent384
Sous Expert(e)
Sous Expert(e)
 
Messages: 96
Inscription: 10 Oct 2004 00:46
 

Message le 20 Oct 2004 11:25

Non, il n'y a rien à faire...

Moi j'ai le même truc: mon cpu est poussé à 2300mhz mais sous windows il m'affiche 2306 ou 2303, j'ai même vu une fois 2310...

A mon avis, c'est juste la carte mère qui, comme d'habitude, n'est pas très precise...

Quand je vois les voltages de mon Antec True Power 430W sous MBM, alors qu'ils devraient être parfaits, j'ai le 12v à 11.37v...

Faute à la carte mère...
Eki Eki Eki Pa Tang Wouhouu

Antec 1080AMG | Asus A7N8X2.0 Deluxe | AMD Barton 2600+@2610mhz | 1go DDR416 TwinMos 2-3-3-8 | Asus V9999GE 12x1,6vp @ 421mhz/1170mhz | Seagate 7200.9 80go | Pionneer DVD120 | NEC AD-7173A | IIyama Vision Master Pro411
Avatar de l'utilisateur
toto435
Expert(e)
Expert(e)
 
Messages: 1033
Inscription: 16 Avr 2003 23:52
Localisation: Belgique (Dour)
 

Message le 20 Oct 2004 12:37

Je confirme ce qu'à dit toto, il n'y a rien à faire. Cette variation est normale, elle est présente sur toute les carte mère, seule l'amplitude varie en fonction de la puissance de l'alimentation et de la qualité de la carte mère.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 20 Oct 2004 13:47

Ce que je comprends pas par contre ... c'est pourquoi à la fréquence d'origine ça ne le fait pas :-? mon processeur n'a jamais bougé .... et sur mon AN7 j'avais pas trop de problèmes pour ça non plus
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 

Message le 20 Oct 2004 15:36

Ben chez moi si, à la fréquence d'origine et en o/c, mon FSB varie toujours à + ou - 0,4MHz.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 

Message le 20 Oct 2004 16:09

Ah ben alors ça dépend

Ps : donc au FSB 200 ça ne le fait pas ? :)
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 23:36
Localisation: Braine l'alleud
 



Sujets similaires

Message Problème explorateur Windows + Bureau
Bonjour Je vous écris car j'ai un petit soucis : N'ayant plus dans quelques jours l'antivirus Kaspersky, j'ai décidé Lundi de télecharger un anti-virus gratuit : Avast. Il ne me semble pas avoir redémarré l'ordinateur depuis. Je l'ai redémarré aujourd'hui et j'ai quelques soucis : - Mon explorateur ...
Réponses: 6

Message [Problème]Création d'un accès FTP sous OpenMediaVault
Bonjour,je possède un serveur qui tourne sous OpenMediaVault et j'aimerais le configurer comme serveur FTP.J'ai réussis a m'y connecter de l'extérieur via le port 21 que j'ai ouvert sur ma box mais lorsque j'essaie d'activer les certificats SSL/TLS pour sécuriser la connexion de l'exterieur ça ne fo ...
Réponses: 10

Message problème application...
Bonjour,Je viens de changer de portable mais suis resté dans la même gamme de chez HP, équipé de Windows 10. Petit problème, avec le nouveau, impossible d'ouvrir les dossiers stockés sur une clé USB, seuls les fichiers non contenus dans un dossier s'ouvrent. Apparaît le message suivant : "cette ...
Réponses: 9

Message Problème de carte graphique ou d'un autre composant ?
Bonjour/Bonsoir,Voilà depuis quelques temps je rencontre des problèmes avec mon pc, sans réellement savoir ce qu'il se passe malgré les tentatives de réparation ou de changement de composant. En décembre 2016, on m'a offert un pc qui vient tout droit de chez matériel.net (Respawn V2). https://gyazo. ...
Réponses: 1

Message Problème de son
Bonjour, j'ai un ordinateur qui a 2 mois et parfois je n’ai pas de son. Il faut que je redémarre. Je vous envoi mes spécifications et une capture d'écran: http://speccy.piriform.com/results/QRGB ... nHc0ahZ0BB
Réponses: 4

Message problème bluetooth avec pc , connecté mais pas reconnu
Bonjour, oui j'ai trouver des choses similaires sur le forum mais rien ne fonctionne. Voici mon problème. Mes écouteurs bluetooth BOSE ou autre se connectent à la télé et smartphone mais problème avec mon laptop. Ils sont détectés et associés mais le pc ne les prends pas en charge si je peux dire. A ...
Réponses: 2

Message Problème de connexion avec un VPN
Bonsoirles VPN renvoie généralement des IP non française, il est possible que le serveur de l'établissement filtre ce genre d'IP pour des raisons de sécurité
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.